Mercedes Benz C200 Automatik startet nicht?

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Bremste treten, Wahlhebel auf P und ab geht die Luzi.

Das habe ich schon probiert. Es ruckelt auch wenn das Auto die Gänge wechselt. Das ist doch nicht normal?

0
@Athena130333

Es ruckelt? Dann muss es ja laufen?

Oder hat es geruckelt als es lief, und jetzt läufts nicht mehr?

0
@Rosswurscht

Genau. Wie ich es abgeholt habe ist es gelaufen. Kurz bevor ich Zuhause war' ging der Spaß los. Aber wie ich es jetzt starten wollte, ging es nicht mehr an. Bei dem bordcomputer zeigte es nichts mehr an. 

0
@Rosswurscht

Nein. Nichts. Der Motor hat auch kurz ausgeleuchtet, dabei hat er frisch TÜV und HU.  Bei einem Jaguar Händler. 

0
@Athena130333

Kann es sein, dass einfach die Batterie im Eimer ist?

Probier mal fremd zu starten ...

Ansonsten: Gleich den Händler anrufen, da hast du ja ein Jahr Gewährleistung! Noch ist nichts verloren ;-)

0
@Rosswurscht

Nein eigentlich nicht. Habe ich alles probiert. Bin eben wegen diesem Auto weit gefahren, da ist nichts mit schnell hinfahren und abgeben

0
@Athena130333

Ruf den Händler mal an, vielleicht kannst du in deiner Nähe zu einem Jaguar Händler gehen.

1

1. Geht das Auto mit dem Schlüssel per Knopfdruck auf?

2. Wenn du den Schlüssel ins Zündschloss steckst, geht das Display an?

3. Wenn du den Schlüssel ins Zündschloss steckst, gibt es unterhalb des Lenkrads ein "bssst" Geräusch?

Wenn 1. Und 2. Nicht funktioniert, Batterie prüfen.

Wenn bei 3. Kein Geräusch kommt und die Lenkradsperre eingerastet ist, ist entweder die ELV (Elektrische LenkVerriegelung) oder das EZS (Elektronisches ZündSchloss defekt)

Gut zu wissen wäre, welches Baujahr das Auto ist. Wenn es zwischen 2008 und 2013 gebaut wurde, kann es öfters vorkommen, dass EZS oder ELV defekt sind.

Vielleicht sollte man zum Starten auch einfach nur die Bremse treten und den Wählhebel auf "N" oder "P" stellen.....

1

Da das in den anderen Antworten schon angesprochen wurde und er meinte, dass er das gemacht hat, habe ich das aus meiner Vermutung einfach mal weggelassen....

0
@SilentRiderr

Jepp, habe ich zu spät gesehen. So wie er / sie das schildert, hat er / sie einen kapitalen Schaden. Zumindest am Getriebe. Das kann von einfachem Ölmangel bis hin zur defekten Hydraulik alles sein. Dann gibt das Getriebe den Anlasser nicht frei.....

Für ein kürzlich erst beim Händler gekauftes Auto auch besser so, um weitere Schäden zu vermeiden. Da hilft nur noch ein Abschlepper!

0

Bremse Pedal betätigen und Getriebe muss auf jeden Fall auf P sein sonst startet er nicht

wohl beim Starten die Bremse treten, der Schalthebel zeigt auf P. 

Was möchtest Du wissen?