Mercedes Benz C200 Automatik startet nicht?

... komplette Frage anzeigen

4 Antworten

Bremste treten, Wahlhebel auf P und ab geht die Luzi.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Athena130333
12.07.2017, 20:04

Das habe ich schon probiert. Es ruckelt auch wenn das Auto die Gänge wechselt. Das ist doch nicht normal?

0

1. Geht das Auto mit dem Schlüssel per Knopfdruck auf?

2. Wenn du den Schlüssel ins Zündschloss steckst, geht das Display an?

3. Wenn du den Schlüssel ins Zündschloss steckst, gibt es unterhalb des Lenkrads ein "bssst" Geräusch?

Wenn 1. Und 2. Nicht funktioniert, Batterie prüfen.

Wenn bei 3. Kein Geräusch kommt und die Lenkradsperre eingerastet ist, ist entweder die ELV (Elektrische LenkVerriegelung) oder das EZS (Elektronisches ZündSchloss defekt)

Gut zu wissen wäre, welches Baujahr das Auto ist. Wenn es zwischen 2008 und 2013 gebaut wurde, kann es öfters vorkommen, dass EZS oder ELV defekt sind.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von EddiR
12.07.2017, 22:15

Vielleicht sollte man zum Starten auch einfach nur die Bremse treten und den Wählhebel auf "N" oder "P" stellen.....

1
Kommentar von SilentRiderr
13.07.2017, 05:59

Da das in den anderen Antworten schon angesprochen wurde und er meinte, dass er das gemacht hat, habe ich das aus meiner Vermutung einfach mal weggelassen....

0

wohl beim Starten die Bremse treten, der Schalthebel zeigt auf P. 

Antwort bewerten Vielen Dank für Deine Bewertung

Bremse Pedal betätigen und Getriebe muss auf jeden Fall auf P sein sonst startet er nicht

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?