Geschirrspüler von Hanseatic?

3 Antworten

Hallo Silke608

Mit größter  Wahrscheinlichkeit   befindet   sich  in  der  Bodenwanne  Wasser  und  es  hat  der  Schwimmerschalter  geschaltet. Die  Bodenwanne  befindet  sich  unterhalb  des  Spülers  hinter  der  Sockelblende  und  ist  bei den meisten Geräten von  vorne  zugänglich.  ACHTUNG:  Gerät  vom  Stromnetz  trennen  (Stecker  ziehen),  Sockelblende  entfernen,  Wasser  aus  der  Bodenwanne  mit  Putzlappen  oder  Handtuch  entfernen.   Probelauf  durchführen.  

Das Wasser ist wahrscheinlich in die Bodenwanne gekommen weil es nicht richtig abgepumpt wurde.

Überprüfe den Ablaufschlauch auf Knickstellen. Wenn der Ablaufschlauch bei der Spüle, wo auch  immer, fix angeschlossen ist, abschrauben und Anschluss auf Frei sein kontrollieren (meistens sind diese Anschlüsse, wenn sie noch nie benutzt wurden, durch eine Kappe verschlossen) . Schlauch in  einen Eimer hängen, Spülmaschine mit Wasser auf Ablauf schalten, dann müsste Wasser in einem  Schwall in den Eimer kommen. (Wenn das nicht so ist dann wurde der Ablaufschlauch beim Einbauen des Spülers geknickt. Wenn man den Spüler einbaut muss man Zulaufschlauch, Ablaufschlauch und Elektrozuleitung immer nachziehen damit sie nicht hinter der Maschine eingeklemmt werden.) Beim Starte  eines Programmes wird am Anfang 30 - 60 Sekunden  abgepumpt dann sofort Programm abbrechen, sonst könnte wieder Wasser in die Maschine laufen.

Gruß HobbyTfz

Woher ich das weiß:Beruf – War 37 Jahre lang Servicetechniker für Weißwaren-Geräte

Danke für deine Antwort. Das könnte durchaus sein. Aber ich werde an der Maschine selbst nichts machen, da es sich um ein Neugerät handelt. Das Wasser allein ist es nicht. Sowie ich den Netzstecker einstecke brummt die Maschine, obwohl diese komplett aus ist. Laut Kundendienst ist die Maschine von vornherein defekt. Ich bekomme einen 1 zu 1 Austausch.

1
@Silke608

Gern geschehen

Wenn die schon am Telefon zugeben dass die Maschine einen Fehler hat dann bin ich gespannt wie es dir mit der nächsten Maschine geht

0
@HobbyTfz

Ich lass mich überraschen. In der Hoffnung das es besser wird. Fehler meinerseits schliess ich mittlerweile aus, da ich alle bisherigen Tipps geprüft habe. Meine vorherige Maschine war genauso angeschlossen wie die jetzige. Aber ich denke mal positiv. Die Hoffnung stirbt zuletzt. 🙈

1

Ist der Abwasserschlauch richtig angeschlossen gewesen? Bzw. ist im Ablauf nichts verstopft? würd ich gegebenenfalls prüfen, ansonsten liegt der Fehler im Gerät, vielleicht was geknickt (im inneren des Gerätes) so dass das Wasser nicht durch kommt..

Das hab ich auch alles geprüft. Ich hab die Maschine auch ein Stück wieder rausgezogen. Brachte leider alles nix. Was mich am meisten gewundert hat war, daß trotz das die Maschine komplett aus war, diese wieder angefangen hat zu brummen sobald ich den Netzstecker wieder eingesteckt habe.

0
@Silke608

Eine Idee wär noch in dem Kapitel der Problembeseitigung der Bedienungsanleitung noch mal nachsehen, vielleicht gibt es einen Tipp zu dem Problem, sonst halt Kundendienst über die Garantie.

0

Gleich den Lieferanten anrufen das ein Techniker kommt, vielleicht kann der helfen. Wenn nicht umtauschen, schließlich ist da doch noch Garantie drauf.

Das hab ich schon. Ich bekomme auch einen 1 zu 1 Austausch. Ich hätte nur gern gewusst, was es sein könnte. Oder ob ich beim Anschluss was falsch gemacht haben könnte, wovon ich aber nicht ausgehe.

0
@Silke608

Da könnte irgengetwas in der Pumpe sein das sie nicht abpumpen kann, könnt bei der Montage im Werk passiert sein. Du kannst da eigentlich beim Anschließen nichts verkehrt machen.

1
@Lottl07
Du kannst da eigentlich beim Anschließen nichts verkehrt machen.

*Servicetechniker fällt hysterisch lachend zu Boden und ist nicht zu beruhigen*

0

Was möchtest Du wissen?