Excel; Summe der Einnahmen und Ausgaben?

...komplette Frage anzeigen Hilfe - (Computer, PC, Windows)

2 Antworten

Für die Einnahmen:

=SUMMEWENN(C2:C4;">0")

Entsprechend für die Ausgaben mit <0

Antwort bewerten Vielen Dank für Deine Bewertung

hast Du hier das bedingte Zellformat verwendet? Lass das bleiben, wenns nicht wirklich notwendig ist, nimm lieber das integrierte Zahlenformat zwei Nachkommastellen, tausendertrennpunkt und negative Zahlen mit - und rot.Wenn Dir das zu aggressiv erscheint, dann eben das benutzerdefinierte Format zB

#.##0,00;[Farbe18]-#.##0,00;[Farbe16]@

Die Farben sind von 0..54 frei wählbar und hier nur als Beispiel gedacht. Bei fetter Schrift werden sie am besten unterscheidbar dargestellt.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Iamiam
01.05.2016, 12:10

...von 0..56 frei wählbar...

0

Was möchtest Du wissen?