Excel: Anzahl gleicher Werte in einer Spalte zählen?

... komplette Frage anzeigen

2 Antworten

Hallo =)

Angenommen in A1:A20 stehen deine Daten,

A1 hat z.B. das Datum 14.10.2016
In B1 schreibst du jetzt

=ZÄHLENWENN(A1:A20;A1)

Für die Anzahl des Datums 14.10.2016 in der Spalte A1:A20

Grüße,

iMPerFekTioN

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von PrinceVan
14.10.2016, 10:07

perfekt, funktioniert, DANKE!

1

Geht auch über Pivot-Tabelle....

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?