Batterie leer, Auto startet nicht?

5 Antworten

Zunächst macht die Zündung gewöhnlich keine Geräusche, vielleicht das eine oder andere Relais das beim Anziehen klickt aber das hört man fast nicht. Du meinst ziemlich sicher ein Geräusch das entsteht wenn man versucht zu starten.

Durch die brennende Innenbeleuchtung hat es die Batterie leer gezogen und nun ist nicht mehr genügend Strom da um den Anlasser in Betrieb zu setzen. Beim Startversuch kommt ein Klack vom Magnetschalter, es reicht aber nicht aus den E-Motor zum Drehen zu bringen.

Mittlerweile ist durch den erfolglosen Startversuch die Batterie wahrscheinlich so leer geworden dass es nun zu disem Rhytmischen Klacken kommt. Dabei zieht auch der Magnetschalter an (Klack), schaltet den Strom auf den E-Motor durch, die Stromaufnahme lässt die Spannung zusammenbrechen, es reicht auch nicht mehr für den Magnetschalter, der Magnetschalter lässt los, trennt den E-Motor vom Strom, die Spannung ist wieder da und das Spiel beginnt von vorn.

Ich nehme stark an dass Du Starthilfekabel mit Sicherheitsklemmen hast. Diese Klemmen sind super für die Sicherheit, nur sorgen die fast sicher dafür dass kein fehlerfreier Kontakt zwischen Spender- und Nehmerfahrzeug zu Stande kommen kann.

Das Überbrücken wird wahrscheinlich mit gutem Willen ausgeführt worden sein, aber es wurde wahrscheinlich nicht darauf geachtet dass wirklich der Kontakt in den Klemmen an allen Klemmen auch Kontakt hat. Bei laufendem Motor des Spenderfahrzeugs gibt es normal auch Funken wenn die letzte Klemme angeschlossen wird.

Also versuche nochmal zu überbrücken und achte darauf dass wirklich alle Kontakte sauber anliegen (mit Sicherheitsklemmen gar nicht sio einfach) und es sollte ein starten möglich sein.

Starthilfe falsch gegeben es darf da nicht Klacken vom Magnetschalter des Anlasssers  kommen den das ist ein Zeichen das da nicht genug ankommt also keine Starthilfe .  

Das mit dem Licht usw. hat nichts zu sagen es kommt am Anlasser nichts an oder viel zu wenig .

Richtiges Anschließen vermeidet teure Schäden

Zunächst die Verbindung der beiden Pluspole mit dem roten Kabel herstellen

Anschließend mit dem schwarzen Kabel den Minuspol des Spenderfahrzeuges mit einem "Massepunkt", vorzugsweise einem Metallteil am Motorblock des Pannenfahrzeugs verbinden. 

Würde man mit dem Minuspol der leeren Batterie verbinden, ist nicht auszuschließen, dass sich beim An- oder Abklemmen durch Funkenbildung Knallgase entzünden, welche im Extremfall die Batterie zerstören und die Helfer durch austretende Batteriesäure gefährden können.

http://www.autoscout24.de/themen/kfz-technik/batterie/wie-ueberbruecke-ich-mein-auto-richtig/?gclid=EAIaIQobChMIyfPn2u3I1wIV5grTCh3wdwLdEAAYAiAAEgLlZ_D_BwE

https://www.adac.de/infotestrat/unfall-schaeden-und-panne/starthilfe/

aber die Zündung macht "tack, tack, tack ,tack" ganz schnell hintereinander

Ist es das selbe Geräusch wie beim normalen Starten oder gibt es einen Unterschied?

Wenn es einen Unterschied gibt, dann kann entweder der Startet nicht genügend Kraft aufbringen um den Motor zu starten, oder es ist auch ein mechanischer Fehler möglich.

Einfach mal die Batterie tauschen und erneut versuchen, kann auch eine Batterie aus einem anderen  Auto sein, also da muss nicht zwingend eine neue gekauft werden, man sollte nur sicher sein können, dass die Batterie keinen Schaden hat.

Wenn das Geräusch gleich ist, dann kann es viele Fehlerursachen haben, von Verstopfungen in der Kraftstoffzuführung bis zu elektrische Fehler am Zündsystem (defekte Zündspule, Zündkerzen verschmiert etc.) ist alles drinnen.

Das das Problem erst nach dieser längeren Standdauer aufgetreten ist spricht allerdings gegen Zündspulen und Zündkerzenfehler und einen mechanischen Defekt, es kann aber durchaus etwas verstopft sein.

Wie lange hast du das Starten versucht? Nur kurz, oder auch über 10 Sekunden durchgehend?

Ist es das selbe Geräusch wie beim normalen Starten oder gibt es einen Unterschied?

Das Geräusch stammt von Relais, die abfallen, wenn versucht wird zu starten. Der Anlasser dreht sich gar nicht erst, so wie ich das verstanden habe.

2
@ronnyarmin

Das kann natürlich auch sein, darum habe ich auch nach dem "genauen Klang" nachgefragt, tack tack tack ist eben keine gute Beschreibung...

1

Wie wurde die Batterie überbrückt? Wahrscheinlich meinst du Starthilfe?

Wie dick ist das Kabel, um welches Auto handelt es sich, lief der Motor des Spenderfahrzeugs, sind die Starthilfekabel so angeschlossen, dass sie guten Kontakt haben? Wo wurden sie angeklemmt?

Anscheinend reicht die Spannung, die vom Spenderfahrzeug ankommt, nicht aus, um den Anlasser in Betrieb zu setzen.

Dass das Licht brennt (welches Licht?), das Radio spielt und die Zentralverriegelung funktioniert, ist kein Zeichen für ausreichende Spannungsversorgung.

battrie leer wenn sie noch relaiv neu ist Aufladen ansosetn neue der nächste Winter kommt bestimmt

Die Frage war doch, warum die Starthilfe nicht funktioniert hat.

1

Was möchtest Du wissen?