Anlasser startet nicht (kein Geräusch), sondern erst wenn Auto/Wagen etwas gerollt ist (mit Kupplung/OHNE Gang)?

... komplette Frage anzeigen

3 Antworten

Besten Dank erstmal für den Input eurerseits. Zum Glück konnt ich das Problem live meinem Mechniker zeigen und der hat dann seinen Vater zurate gezogen^^ der hat dann aus all seiner Erfahrung schöpfen können und meinte, dass es sein kann, dass da ein Kabel am Starter/Anlasser mal Kontakt hat und mal nicht. Er hat da irgendnen Kabel am Anlasser gewechselt/bzw festgemacht (so genau kann ichs nich sagen, weil die beiden spanisch gesproche haben;D) aber jetz startet der Anlasser wie am ersten Tag. Ein Genuss! Hoffe das hilft vielleicht dem ein oder anderen, ich hatte leider zweimal den Starter wechseln lassen bevor die Erenntnis kam. Besten Gruß

Antwort bewerten Vielen Dank für Deine Bewertung

Das ist seltsam und eine treffende Ferndiagnose ist kaum möglich. Eine Ursache könnte ein schlechte Masseverbindung Motor/Getriebe - Karosserie/Batterie sein. (richtig ist Akku - wegen der Schlaumeier)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von syncopcgda
07.12.2015, 08:51

Ich als Schlaumeier sage, dass die Verwendung des Begriffs "Batterie" beim Auto durchaus legitim ist, er hat sich schon seit Urzeiten im Sprachgebrauch fest etabliert.

0

Zunächst, was ist deine Frage? Überprüfe mal Batterie/Lichtmaschine. Wenn da alles ok ist, tippe ich auf defekten Anlasser.
Was für ein Auto hast du?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von syncopcgda
07.12.2015, 08:43

Wozu Batterie/Lichtmaschine.überprüfen? Der Anlasser dreht doch anscheinend anstandslos durch, nachdem der Wagen gerollt ist.

0
Kommentar von Honneur83
07.12.2015, 08:45

jawoll, du hast vollkommen recht, hab die Frage grad nochmal richtig gelesen. dann natürlich nicht batterie/lima. sorry und danke für den hinweis...

0

Was möchtest Du wissen?