Welche Kabel habe ich am Mainboard meines Computers falsch eingesteckt und wo stecke ich jene richtig ein?

Ich stelle diese Frage erneut, jedoch diesmal ausführlicher und mit Bildern.

Mein Computer geht nach dem Ausbau des Mainboard aus dem Gehäuse, nicht mehr an. Damit meine ich, das er wirklich nicht an geht und nicht nur kein Bild zeigt. Der Computer reagiert nicht auf das bestätigen des Power-Button.

Das Netzteil ist angeschlossen und ebenfalls auf ON. Die Hardware nicht beschädigt. Die Kabel sind alle unversehrt da ich beim Ausbau sehr achtsam vorgegangen bin und den Verlauf aller Kabel auf Schaden nachgeprüft habe. Der RAM sitzt ebenfalls richtig. Das einzige was im Prinzip wirklich verändert wurde, sind die POWER und LED Kabel die vom Power-Button aus kommen. Diese musste ich entfernen. Jedoch habe ich mir deren richtigen Steckplatzs nicht gemerkt. Ich habe im Internet einige Bilder angeschaut, jedoch scheinen diese ein verschiedenen Steckplatz als das meines Mainboards zu haben. Z.B sind die Kabel-Farben verschieden. (Bei mir ist Power SW Orange, im Internet meist ROT oder BLAU). Ich habe erst ein mal alle Stecker entsprechend der Farben der Kabel und der Einsteckplätze eingesteckt. Sprich Orange (Power SW) an den Orangenen Steckplatz. Jedoch steht unmittelbar unter diesem "HD.LED" dessen Kabel bei mir aber die Farbe ROT hat, wobei der ROTE Steckplatz mit "RST" beschriftet ist. Ich habe alle art Varianten ausprobiert. Komme aber nicht voran. Müssen diese vielleicht mit der beschrifteten Seite in die andere Richtung schauen? Jedenfalls habe ich alle anderen Kabel des Lüfter, Netzteils und der Festplatte geprüft, alles ist in Ordnung. Ich weiß nicht mehr weiter.

Ich füge noch einige Bilder hinzu, falls ihr keine seht, stimmt etwas mit GUTEFRAGE nicht also findet ihr in den Kommentaren sicherheitshalber noch mal alle Bilder.

Danke für eure Hilfe.

Welche Kabel habe ich am Mainboard meines Computers falsch eingesteckt und wo stecke ich jene richtig ein?
PC, Computer, Internet, Technik, Grafikkarte, Netzteil, ATI, Mainboard, Power Button

Meistgelesene Fragen zum Thema Power Button