Da ist vor allem ein Semikolon zuviel, aber - so wie ich Dich verstehe - auch ein Leerzeichen. Test mal:

=WENN(LÄNGE(AA1)-LÄNGE(WECHSELN(AA1;"-";""))>=2;WECHSELN(AA1;"-";"");AA1)

...zur Antwort

Ich würde da auf den Superlativ ausweichen.
"Die wichtigsten Faktoren"
oder auch
"Einige der wichtigsten Faktoren"

...zur Antwort

Mit diese Formel

=WENN(ISTZAHL(A1);A1*10;A1)

würde z.B. wenn in A1 eine Zahl steht, diese mal 10 genommen, wenn nicht dann wird der Text aus A1 wiedergeben.

Das hier macht das gleiche, nur bleibt bei Text die Formelzelle leer.

=WENN(ISTZAHL(A1);A1*10;"")

Wenn Du Dein Problem genauer beschreibst, kann ich Dir wahrscheinlich auch genauer helfen.

...zur Antwort

Also ich würde es wohl verstehen, ist aber SEHR ungebräuchlich und persönlich finde ich eine Steigerung von intensiv sowieso sehr unschön, auch wenn der Duden sie erlaubt. Wäre für mich, ähnlich wie "einzigste", einfach überzogen.
Außerdem ist die Satzstellung sehr unschön, das "intensiv" gehört hinter die Zeitangabe.

...zur Antwort

Auch in der Breite. Sie gehen "nur" bis

XFD

Das ist Spalte

16348 (2^14)

P.S.: Da es bis Zeile 1.048.576 (2^20) geht, hast Du also theoretisch!

17..179.869.184 (2^34)

Zellen zur Verfügung.
(Ich glaube allerdings, dass Excel da "tillt", wenn Du die wirklich alle nutzen willst, zumindest bei Formeln). Hab's aber noch nicht ausprobiert.

...zur Antwort

Standard ist:

"Chancen werden geboten"

ICH würde übrigens statt der Klammern Bindestriche setzen.
Auch Kommata wären imho möglich.

...zur Antwort

Falls Ihr einen Betriebsrat habt, sprich DEN an und vereinbare ein 6-Augen Gespräch. Sonst bitte Deinen Chef oder einen Personaler sich mit Dir UND dem Kollegen zusammenzusetzen.

Dabei gehe ich davon aus, dass Du schon ausführlich mit Deinem Kollegen gesprochen hast.

Vielleicht findet sich ja auch ein anderer Kollege, den ihr beide gut kennt und der schon erfahrener ist, der sich bereit erklärt zu vermitteln.

...zur Antwort

Natürlich darf sie.
Aber wenn ich den einführenden Text in diesem Artikel:

https://www.genesiscareer.edu/history-of-braids-more-than-just-a-hairstyle/

lese, dann würde ICH es als Weiße nicht machen.

...zur Antwort

Nein, ich denke nicht.
Ich verstehe es so, dass ein Phänomen genau bestimmbar sein muss, also zeitlich oder lokal eingrenzbar.
Ein Tornado ist ein Phänomen des Windes (der kein Phänomen ist).
Zumindest erkläre ICH mir das so. Bin aber trotz meines Zusatzes hier kein Experte.

...zur Antwort
Alle

Natürlich nicht ALLE, aber ich hatte eine Kreuzimpfung mit AstraZeneca als erster und Biontech als zweiter Impfung.
Ich hatte praktisch keine Nebenwirkungen und einigen Studien zufolge ist diese Art der Impfung mindestens!!! so gut wie eine doppelte Biontech Impfung, als "platt" gesagt: besser!

...zur Antwort

Ich bekomme das LEIDER wieder nur mit einer Hilfsspalte hin 😒:

Formel in

D13: =WENN(E13<>E12;1;D12+1)
E13: =WENN(C13="à";E12;C13)

und jeweils runterkopieren.
[Ich bin hier von Wingdings ausgegangen, sonst das "à" durch das entsprechende Zeichen für den Pfeil nach rechts ersetzen]
Die Hilfsspalte kann natürlich irgendwo stehen und auch ausgeblendet sein.

...zur Antwort

Also aktueller Wert niedriger, dann grün, wenn höher dann rot!

Für Excel (sollte aber in Calc auch passen):

A2:A1000 markieren (oder soweit wie sinnvoll):
Bedingte Formatierung/ Neue Regel/ Formel zur Ermittlung der zu formatierenden Zellen verwenden --> Werte formatieren, für die diese Formel wahr ist:

=A2<A1

und grün formatieren.
Und dann nochmal mit

=A2>=A1

und rot. Oder besser, damit die Leerzellen nicht alle rot werden:

=(A2>=A1)*(A2<>"")

Das gleiche kannst Du auch, wenn Du willst bei der ersten Formel machen um zu verhindern, dass EINE Zelle am Ende grün wird:

=(A2<A1)*(A2<>"")

Klappt es?

P.S.: Das Gleichheitszeichen kannst Du natürlich auch in die andere Bedingung einbauen, je nachdem wo Du es haben willst.

...zur Antwort

Das geht wieder runter. Und nächstes Mal stell eine Schale auf den Aquariumboden und gieße das Wasser vorsichtig da hinein, sodass es überläuft. Verstehst Du?

Bin aber kein Experte, kenne das nur aus meiner Kindheit so.

...zur Antwort

Soweit ich es kenne werden die Schnelltest IN der Nase gemacht.

Das ist aber NICHT so, wie bei den PCR-Tests, dass das Stäbchen durch die Nase bis in den Rachenraum geschoben wird!!!

Da wird nur ganz vorne in der Nase ein Abstrich gemacht. Die gehen da max. eine Zentimeter oder so rein. Ist überhaupt kein Problem!

...zur Antwort