wenn ich vom Gas runter gehe oder einparke, dann leuchtet meine Batterie auf

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Batteriesymbol ist die Ladekontrollleuchte. Leider ist es etwas irreführend und Viele glauben dass damit die Batterie gemeint ist, ist es aber nicht wirklich. Es geht dabei um die Lichtmaschine, auch eigentlich eine falsche Bezeichnung die aus den Anfängen der Automobiltechnik stammt. Wenn die Leuchte aufleuchtet bedeutet dies dass der Generator, der nebenbei vom Motor angetrieben wird, nicht genügend bis keinen Strom liefert. Die Ursache kann an Vielem liegen, meist liegt es am Regler.

Bei Dir kommt hinzu dass Du auch von schwerem Lenken redest. Also auch die Servounterstützung funktioniert nicht richtig. Die Servolenkung braucht eine Servopumpe die genauso nebenher vom Motor angetrieben wird wie die Lichtmaschine, meistens über Keilriemen, oft vom Selben für LiMa und Servopumpe.

Bei Deinem Auto wird also schlicht der Keilriemen zu lose sein und die Kraft kann nicht mehr genügend auf die Nebenaggregate übertragen werden.

Ich weiss jetzt nicht was für ein Auto Du hast, demnach auch nicht was für ein Keilriemen oder Spannsystem drin ist. Kann auch sein dass ein automatischer Riemenspanner vorhanden ist der defekt ist. Längere Zeit so fahren bewirkt ein Keilriemenriss, die Keilriemenscheiben können ebenfalls abnutzen weshalb man bei Keilrippenriemen die evtl auch wechseln müsste.

danke fuer die Antwort. War schon 2 x in der Werkstatt. 1 x hat er mir die Batterie ausgetauscht und beim 2. mal war angeblich irgend ein Kabel defekt. Das Problem war aber immer noch das gleiche. Werde ihm diese Informationen mal ueberbringen. Mal sehen was er meint. Gruss Brigitte

0
@brigittekai

Eigentlich müsste jeder noch so unfähige Mitarbeiter einer Autowerkstatt die Symptome mit der Keilriemenspannung in Verbindung bringen. Deshalb glaub ich nun fast dass Dein Problem viel versteckter ist.

Möglicherweise hast Du eine elektrische Lenkunterstützung (das gibt es auch) und tatsächlich einen vergammelten Stromverteiler oder Masseanschluss (dieses angeblich defekte Kabel könnte auch zu dem Problem führen).

Danke für den Stern!

0

Deine Lichtmaschine wird eine Macke haben. Die Batterielampe leuchtet nur auf, wenn die Lichtmaschine nicht genug Spannung liefert.

Prüfe mal deinen Keilriemen ob er zu locker ist, ist dass nicht der Fall ist deine Lichtmaschine oder dein Regler defekt.

Warnleuchte im Auto leuchtet ohne Sinn?

Ich fahre einen Kia Sportage (was letztlich nichts zur Sache tut). Mein Problem ist, dass beim Lenken nach Rechts bzw. bei etwas stärkerem Bremsen eine Leuchte anfängt zu blinken. Ich hab lange nicht gewusst was die Leuchte bedeutet und heute herausgefunden, dass das das Warnlicht für leeres Scheibenwischwasser ist. Meine Frage: Warum leuchtet sie dann beim nach rechts lenken (nicht nach links) und bremsen??

...zur Frage

Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an auf, dann fällt die Servolenkung aus und ich kann kein Gas mehr geben. Zuerst lag der Verdacht auf den Keilrippenriemen, anschließend haben wir nur ihn ausgetauscht, ohne das Spannelemnt. Das Problem ging nicht weg und dann fing er an einfach während der fahrt auszugehen. Wir haben die Lichtmaschine mit einem Gerät überprüft und es hat uns angezeigt, dass die Lichtmaschine in Ordnung ist. Dann haben wir heute die Batterie ausgetauscht, da ich bei Ford anrief und die meinten es würde an der Batterie liegen. Doch das Problem trat wieder auf. Zündkerzen sind neu, Zündspule ist auch gewechselt. Woran kann das liegen? Ich bin langsam am Verzweifeln.

...zur Frage

Golf 4 - Batterie leuchtet während der Fahrt, kein Gas geben mehr möglich?

Hallo zusammen,

ich habe folgendes Problem und bislang konnte mir keiner helfen.

Ich fahre einen Golf IV, aktuell hat dieser 120.000 km/h gelaufen. Seit geraumer Zeit kommt es des öfteren vor, dass während der Fahrt auf einmal die Batterieleuchte anfängt zu leuchten und ich dann kein Gas mehr geben kann. Ich kann das Gaspedal zwar komplett durchtreten, aber der Motor nimmt kein Gas mehr an. Zusätzlich wird dann auch das Lenkrad ganz schwer, also ich kann nur mit viel Kraft lenken. Dementsprechend muss ich dann immer rechts ranfahren, den Motor einmal ausmachen und dann wieder starten. Dann kann ich entweder normal weiterfahren oder die Batterie spielt das Spiel bis ich zuhause angekommen bin.

Ich habe schon versucht Regelmäßigkeiten festzustellen (Kälte, Langstecken etc), allerdings tritt das Ganze mal 3 Wochen nicht auf, dann wieder 3 Tage hintereinander - unabhängig von Temperatur oder ähnlichem.

Ich war mit dem Auto in 3 Werkstätten und bislang konnte keiner den Fehler finden. Die letzte Werkstatt hat die Lambdasonden ausgetauscht und trotzdem passiert das ganze nach wie vor.

Ich fühle mich mittlerweile absolut unsicher beim Auto fahren, möchte aber ungerne ein neues Auto kaufen/mein Auto verkaufen.

Hatte eventuell jemand bereits einmal ein ähnliches Problem oder eine Idee, was für ein Fehler vorliegen könnte?

Vielen Dank! O;-)

...zur Frage

Auto geht aus, und lässt sich danach schwer lenken!?

Hallo!

Bin gerade auf nen Parkplatz gefahren. Plötzlich geht mein auto aus, Batterie leuchtet, es geht normal wieder an, aber seit dem lenkt es sich sehr schwer! Man kann so nicht fahren. Das Lenken ist richtig schwer. Woran liegt das.

lg

...zur Frage

Knartschen beim lenken?

Mein Peugeot 206 knarrt wenn ich nach links oder nach rechts einlenke... Ich frage mich ehrlich gesagt was das sein könnte, denn langsam fängt das an mir Angst zu machen... Beim geradeaus fahren ist er ruhig aber sobald ich langsam fahre, anfahre oder einparke fängt der an zu knarren... Wieso ??

...zur Frage

Peugeot Jet Force Motor Probleme?

Hallo Leute bin neu hier und hoffe ihr könnt mir helfen. Hab November 17 meinen jetty 50ccm gekauft ...bj. 2009 —14.000 km schon drauf. Kurz vor Dezember 12 hatte ich einen Kurbelwellenschaden dieser wurde für 200 Euro repariert ( ich weiß etwas günstig ) mein Mechaniker meinte ich solle nun langsam paar Kilometer fahren damit der Motor wieder klar kommt. Hab den Roller bis vorgestern stehen lassen. Natürlich Funktioniert der E-Starter nicht mehr ( vllt Batterie ??? ) nun ja mit gefühlten 100 mal kicken ging der nun an. bin dann ne runter durch berlin gefahren und beim abstellen bemerkte ich, wie aus dem Auspuff und drumherum alles Qualm rauskam. Dachte mir vllt stand der ne Weile und deswegen plötzlich aus Schock qualmt es. Nun ja paar Minuten/ std stehen lassen. Dann müsste ich erneuert mehrere Male kicken bis der Motor angesprungen ist. Und dann stellte ich seltsame Geräusche fest wenn ich Gas gebe; so als wäre etwas locker bzw knattern knistern keine Ahnung wie man das Geräusch beschreiben soll. Und beim Gas loslassen macht es auch andere Geräusche wenn ich den Roller quasi kullern lasse. Die waren natürlich auch bei der 1. fahrt da.

Liegt es vllt wirklich daran das sich der Motor erstmal einfahren muss wie mein Mechaniker es gesagt hat??? 

Er meinte auch was von einem coke oder sowas ?!?!?

Und Vollgas geht auch nicht mehr bzw wenn ich voll runter drücke verliert er an Geschwindigkeit und beschleunigt nicht. Leistungsverlust. Muss dann Gaspedal loslassen und wieder Gas geben. 

Hoffe hier könnt mir helfen. Vllt gibt es ja einen Mechaniker in der Nähe von Berlin der sich den vllt mal anschauen möchte. Oder einen Mechaniker empfehlen kann.

Aso und meine Öl Lampe leuchtet aber die ölpumpe is in Ordnung :/ also bin da auch fraglos.

Lg 

...zur Frage

Was möchtest Du wissen?