Warmgelaufener Motor startet nicht?


17.04.2021, 12:30

Es handelt sich um einen Renault Twingo

3 Antworten

Ich neige da fast dazu, eine Wette abzuschließen: Das hat er nur, wenn er warm ist und wenn er kalt ist springt er sofort. Unabhängig von der Außentemperatur.....

Wenn dem so ist hier mein Lösungsvorschlag:

Aller Voraussicht nach, hält Deine Kraftstoffanlage den Haltedruck im System nicht. das führt bei warmem Motor dazu, daß sich im System Dampfblasen bilden. beim wieder starten, muß die Spritpumpe erst die Blasen "weg schaffen" Aller Voraussicht brauchst da eine neue Spritpumpe (im Tank) oder, wenn es das einzeln gibt, ein neues Druck-Halte-Ventil.

Nachtrag: Was Du mal probieren kannst das ggf auch meine Diagnose bestätigt...

Schalte bei warmem Motor vor dem starten mehrmals (so 4-5 mal) die Zündung an und aus. Aber die Zündung dabei immer so ca 5 sec lang anlassen. Dabei läuft immer mal für ein paar sec. die Spritpumpe an. Wenn man das ein paar mal macht, spült das ggf die Dampfblasen durch. Wenn Du danach startest, sollte der normal anspringen.

Fehler sehr gut erkannt!!

0
@Minijobopa

Danke. Aber noch ist meine Diagnose nicht bestätigt!

0

Benzinfilter zugesetzt,Vergaser nicht gereinigt!

Musst uns schon sagen welches Auto.

Woher ich das weiß:Hobby – Interessiere mich seit geraumer Zeit für Autos und Computer.

Renault Twingo 1

0
@Kisajelo

Könnte an echt vielen Dingen liegen, wie z.b dem OT Sensor, ein Auslesegerät hast du wahrscheinlich nicht oder?

0
@Mxlxe

Ne, sowas besitze ich nicht. Habe leider 0 Ahnung von autos ^^

0

Was möchtest Du wissen?