Stihl Motorsense läuft komisch

7 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hallo, Die Stihl fs 44 ist so weit ich weiß ausser dem Hubraum gleich der Stihl fs 36. Dein Problem bedeutet, dass die Maschine zu Mager läuft, also zu wenig Sprit bekommt. Ich habe einmal eine ausseinandergenommen, die genau das gleiche Problem hatte: Es gibt zwei Lösungen, die mir so konkret einfallen: Du hast die Vergaserdichtung falsch herum eingesetzt: Schau, dass das kleine Loch (neben der Ansaugöffnung) das im Vergaser ist, auch wirklich mit dem Loch in der Dichtung zusammenpasst: Wenn die Dichtung falsch herum drin ist, oder falsch liegt, bekommt der Motor nicht genug Sprit. Die FS 44 hat doch auf der Rückseite diesen Dehknauf, der auch die Luftfilterabdeckung ist. Nimm diesen einmal ab und beweg den schwarzen Choke - Hebel hin und her. Du müsstest unten am Vergaser die Chokeklappe sehen können. In einem Halbwegs Staubfreien Umfeld kannst du sie nun eventuell mal Starten, und sehen in welcher Position sie läuft: Denn wenn aussen Choke drauf steht, heißt das Umständen nicht, dass der Hebel auch auf Choke steht, denn Manchmal hat man den Deckel vielleicht falsch montiert. SIe muss laufen, wenn die Klappe offen steht. Den Kolben Hast du schon richtig eingebaut, denn die Kerbe in den Kolbenringen muss immer der Abgasöffnung entgegenstehen, sonst verschleißen Kolben, Zylinder und Kolbenringe sehr schnell. Wenn es das alles nicht ist, würde ich die Kraftstoffleitungen überprüfen. Hast du eigentlich was an dem Vergaser verstellt? Viel Spaß beim ausprobieren.

Danke für die ausführliche Antwort :) Also die Vergaserdichtung ist richtig herum eingebaut und die Chooke-Klappe arbeitet auch einwandfrei. Am Vergaser hab ich nichts weiter gemacht ich hab ihn nur mit Bremsenreiniger sauber gemacht weil er echt sehr verölt war. An den Schrauben habe ich nichts gemacht.

Und ich habe sie nochmals heute probiert und sie nimmt nur im Chooke das Gas an (kommt zwar nicht auf volle Drehzahl wie wenn der Chooke zu ist aber sie geht). Ohne Chooke will sie nicht mit Gas geben laufen.

0

Ich hab vergessen zu sagen, das die Motorsense eine 2Takt ist.

Hallo, Also wenn es nicht die Chokeklappe oder die Dichtung ist, würde ich auf jeden Fall den Vergaser ausseinandernehmen. Drehe alle Einstellschrauben heraus und reinige alles gründlich in Seifenlauge. Dann gründlich trockenen oder in altem Benzin einlegen. Wenn es ein Walbro Vergaser ist, ist die Grundeinstellung für H 1 Umdrehung L 1 Umdrehung. Probier das mal aus, vielleicht hilft es ja. Was anderes, als du den Vergaser gereinigt hast, hast du da die Membrane austrocknen lassen? Denn wenn sie an der Luft oder Sonne trocknen werden sie oft hart, also kann es manchmal sein, dass die Sense nicht gut läuft. Zur not muss mal ein neuer Vergasermembransatz sein. Die Pumpe (Pumpmembran muss sich ganz leicht hin und her bewegen lassen. Wie sieht es denn mit den Kraftstoffleitungen aus?

Die Kraftstoffleitungen sind alle in Ordnung. Da kann das Poblem nicht liegen.

Ich hab nur den Vergaser so wie er ist genommen (also zusammengebaut gelassen) und ihn nur mit Bremsenreiniger abgespritzt mehr habe ich da nicht gemacht (der Bremsenreiniger ist ja im nu weg).

Also am besten den Vergaser auseinandernehmen und gründlich reinigen? Kann ich das gleich mit Benzin/Verdünnung/Bremsenreiniger machen? (also es ist nicht der erste Vergaser den ich auseinander nehme aber ich will nur auf Nummer sicher gehen). Wenn ich die Einstellschrauben dann falsch eingedreht habe (zu weit/zu kurz) was würde dann passieren?

0

Was möchtest Du wissen?