Roller Jetforce C-tech Benzin im Kubelgehäuse, warum?

...komplette Frage anzeigen

4 Antworten

Puh, das ja wieder eine Frage, also du warst zuerst auf 70ccm, dann hast auf 50ccm umgebaut und dann aufeinmal alles ausgetauscht Vergaser kurbelwelle etc.? Ach is ja egal. Wenn sie an kraft verloren hat, dann hattest du wahrscheinlich einen Kolbenreiber, aber das musst du ja am besten wissen das kannst ja am kolben sehen. Wenn benzin im Kurbelwellengehäuse war dann war eindeutig eine dichtung beschätigt, welche kann ich dir nicht sein gibt einige. Könnte zB die Kurbelwellengehäusedichtung gewesen sein oder auch eine andere. Also du gehst wie folgt vor. Du kaufst dir einen neuen dichtungssatz, baust den motor mit viel zeit und liebe wieder zusammen. Wenn dieser fertig zusammengebaut ist dann drehst am polrad und schausd ob sich alles super drehen lässt so wie es sollte. Kompression musst du haben da ja laut dir der Zylinder etc. neu ist. Dann baust du den Motor ein und schausd ob der Zündfunke da ist. Ich hoffe du hast beim auseinanderbauen darauf geachtet dasd du die Grundplatte der zündung wieder genau so hingetan hast wie zuvor sonst hast du den Zündzeitpunkt verstellt und das ist sehr sehr schlecht. Wenn sich alles drehen lasst, du kompression hast und eine zündfunken dann liegt es nur mehr am vergaser. Wichtig lieber etwas zu fett wie zu mager einstellen. Starthilfespray benutzen! LG

Hab mir deine Kommentare durchgelesen, und es liegt jetzt eindeutig nur mehr am Vergaser. Das ist das dümmste was man tun kann den Vergaser nicht umzudüsen. Erstens ist der 17,5er relativ klein aber er funktioniert auf dem 70er satz. Du musst jetzt eindeutig mit der Hauptüse größer werden, mindestens 10-15 nummern. Dann wird auch die zündkerze wieder nass. Und die Luftgemisch schraube musst auch verstellen. Es kann aber auch sein dass beim Vergaser die schwimmernadel oder ähnliches kaputt ist, aber das kann dir niemand sagen. LG

aber wie kam oder kommt dann Sprit in das Kurbelgehäuse? das war echt nicht wenig, anspringen müsste er doch trotzdem rein theoretisch wenn ich vorne bei der Zündkerze etwas Sprit reingebe oder mit Starthilfe Spray sprühe oder nicht ?

0

Ja ich sag ja, wahrscheinlich war eine dichtung kaputt und dann ist benzin durch den block durchgesickert. Deswegen vielleicht auch weniger leistung da du nicht genug sprit bekommen hast. Wenn sie viel zu mager ist dann ist es normal dass sie nicht anspringt, das mit ein bisschen benzin bei der Zündkerze reintun finde ich nicht so gut, bereits ausprobiert aber das ist nicht ideal. Hol dir den Startspray und sprüh diesen beim luftfilter hinein. Lg

0

Falls jemand das Problem auch hat... Fehler gefunden! Die Glocke von der elektrik war in der falschen Position verbaut. Wusste nicht dass dies eine Rolle spielt.

Kolbenringe?
Laufbahn?
Membrane?
Würde mir jetzt als erstes einfallen.
Wie viel Sprit war im kurbelgehäuse?
Hast du den vergaser richtig abgestimmt auf den 70er satz?

Kolbenringe sind neu, Laufbahn ist unbenutzt. Zylinder wurde letztens erst verbaut. Vergaser war grob vom Werk aus eingestellt, der lief aber auch so mit dem alten 70ccm Satz bis der ausging. Der Pfeil vom Kolben schaut nach unten (zum Auslass). Was mich wunder ist halt dass die Kerze beinahe furz trocken ist. selbst wenn ich vorne bisschen sprit zugebe geht der nicht an.

0

Ja was fürn vergaser hast du drauf? Bzw wie viel mm?
Vlt läuft er auch einfach nur zu mager🤔
Also größere düse.
Hast du die vergaserabstimmung beim umbau zu 50 und 70 ccm beibehalten?

0
@Philipp9955

17,5er Vergaser. Düse weiß ich nicht, steht nicht dran. Müsste aufjedenfall anspringen.

0

Was möchtest Du wissen?