Ich habe eine elektrisch auszufahrende Markise von Weinor , ca. 10 Min. nach dem Ausfahren geht sie automatisch wieder zurück. Wo kann der Fehler liegen?

... komplette Frage anzeigen

4 Antworten

Schau mal ob da Kontakte für Wind und Regensensoren vorhanden sind. Wenn ja, sind diese nicht korrekt angeschlossen oder überbrückt.

Antwort bewerten Vielen Dank für Deine Bewertung

eventuell hat sie einen Signaleingang an dem z.B. ein Windsensor angeschlossen werden könnte um Markise vor starken Wind zu schützen.
Wenn dieser nicht beschaltet ist kann er gelegendlich zufällig schalten

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Predbabe
23.06.2016, 18:00

Das ist bei unserer Markise auf dem Wintergartendach ähnlich. 

Sobald man die Markise manuell ausfahren lässt und der Windsensor dreht sich (sieht aus wie eine Schiffsschraube), fährt die Markise automatisch wieder ein.

0

Es kommt drauf an welche Signalgeber installiert wurden. Windwächter, Regenwächter, Zeitschaltuhr, Befehlsgeber an sich....

Einer dieser Befehlsgeber muss den Befehl zur Einfahrt geben. Diese muss man nacheinander aus der Befehlskette eliminieren und den Fehler so einkreisen.

Antwort bewerten Vielen Dank für Deine Bewertung

Wie schon gesagt liegt es wahrscheinlich an einem Sensor. Der Sonnensensor kann nur den befehl zum ausfahren geben also liegt es am Windsensor. sollte die Markise trotz windstille einfahren liegt ein Fehler im System vor. Zum Eigenschutz fährt die Markise dann selbständig rein.

So ein Fehler ist entweder ein defekt am Sensor oder bei einem Funksystem eine zu schwache Batterie im Sensor oder Sender

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?