Gleichstrom Lima erzeugt zu wenig Strom, Ladekontrolle geht spät aus?

...komplette Frage anzeigen

3 Antworten

Also du haust gegen den Regler, dann ist alles gut und jetzt kontrollierst du die Lima? Ein wenig unlogisch, aber egal.....wenn deine Lima minusgeregelt ist, dann alle Kabel von der Lima abklemmen, DF auf Masse legen und die Spannung an D+ gegen Masse messen. Vorsicht, die Spannung wird schnell über 12V hinwegschießen, falls die Lima i.O. ist (keine Regelung mehr vorhanden).

Danach sehen wir weiter...

FortschrittZT 29.07.2016, 18:26

wie finde ich heraus ob sie minus geregelt ist.

0
FortschrittZT 29.07.2016, 18:31

aber irgendwann bringt gegehauen nix mehr. die Lampe geht nicht aus. ich habe reglerkappe aufgemacht. wann sieht dass das dünne blechblättchen angezogen wird. aber nur langsam und erst richtig bei dreiviertel gas

0
franz48 29.07.2016, 18:41
@FortschrittZT

Habe gerade eine wenig gegoogelt und schwupps, genau die gleiche Frage, die gleichen Rechtschreibfehler.... in einem GT124-Forum....danach ist der Regler schon neu...warum erzählst du das hier nicht?

Wenn das Feld (Ständerwicklung) mit einem Ende an D+ angeschlossen ist, dann ist es eine minusgeregelte Lima.

0
FortschrittZT 29.07.2016, 18:46

jaa😂😂 Les mal genau. hier steht auch das der Regler neu is. Stebderwicklung?

0
franz48 29.07.2016, 18:55
@FortschrittZT

Hast Recht....und da hast du gegen gehauen? Es würde eventuell etwas zu weit führen, dir so eine Gleichstromlima zu erklären. 95% aller Limas sind minusgeregelt, daher probiere es einfach aus.

Und auf eine Drehstromlima willst du nicht wechseln? Wird zumindest auf Dauer billiger, als diese empfindlichen Gleichstromlimas.

Der Fehler war vor dem Reglerwechsel auch vorhanden?

0
FortschrittZT 29.07.2016, 19:00

ich haue gegen das Armaturenbrett beim Regler.. bei alten Regler ging die Ladekontrolle auch erst spät aus. dann habe ich einen neuen Regler verbaut. dann ging die Ladekontrolle sehr früh im Standgas aus. aber irgendwann nichtmehr. dann habe ich gegen gehauen und dann ging es wieder und manchmal nicht.

0
FortschrittZT 29.07.2016, 19:08

also: alle Kabel von der Lima ab, ein Krokodil Klemmen Kabel von DF zum Rahmen. dann mein Spannungsmesser an D+ und D-?

0
franz48 29.07.2016, 19:19
@FortschrittZT

Jo.....aber wenn du nur gegen das Armaturenbrett haust, dann hast du doch eher ein Kabelproblem.

0
FortschrittZT 29.07.2016, 19:21

habe alle Kabel mal überbrückt. der Regler Sitz hinterm Armaturenbrett und spürt meine Verzweiflung

0
FortschrittZT 29.07.2016, 19:22

und wenn ich den Strom Messe so wie du sagst mit DF an Masse. dann sehe ich wieviel meine Lima erzeugt

0
franz48 29.07.2016, 19:29
@FortschrittZT

Nicht Strom, du misst die Spannung.....wenn die über 14V kommt, dann kannst du davon ausgehen, das die Lima einigermaßen i.O. ist. Ansonsten kannst du die Lima auch als Motor laufen lassen zu Testzwecken.

0
FortschrittZT 29.07.2016, 20:21

dann bedanke ich mich erstmal.

0
FortschrittZT 30.07.2016, 20:34

Hallo. habe heute nachgemessen. im Standgas 2 Volt

0
franz48 31.07.2016, 09:53
@FortschrittZT

Du darfst ruhig ein wenig Gas geben.....jetzt noch die Gegenprobe: Keilriemen ab, DF wieder an Masse, Batterieplus auf D+ ......wenn die Lima jetzt richtig gut dreht, alles i.O....wenn sich nichts tut oder sehr langsam dreht : Lima defekt.

0

ist der comultator auch wirklich sauber und in ordnung? und wie schauts mit dem anpressdruck für die kohlen aus?

an sonsten fiele mir nur ein windungsschluss im anker oder ständer der lichtmaschine ein. das herauszufinden ist aber eher was für fachleute...

lg, Anna

FortschrittZT 29.07.2016, 17:55

comulator?

0
franz48 29.07.2016, 18:06
@FortschrittZT

Sie meinte bestimmt Commutator.....Comulator ist dann wahrscheinlich einen Mischung aus Kollektor und Commutator.....ich hätte das dann aber Comulektor genannt.

0

wie sieht der kollektor der lima aus? ist der anpreßdruck der federn für die kohlebürsten ausreichend ?

FortschrittZT 29.07.2016, 17:46

Kollektor? ich denke

0
Klappstuhl001 29.07.2016, 17:49
@FortschrittZT

kollektor ist der teil des läufers auf dem die kohlebürsten laufen ,ist in kleine abschnitte umlaufend aufgeteilt

0
FortschrittZT 29.07.2016, 17:55

achso

0
Klappstuhl001 29.07.2016, 17:58
@FortschrittZT

der sollte sauber und blank sein...meist hat ein gebrauchter  kollektor eine leicht bläuliche farbe. dann ist der i.o.

0

Was möchtest Du wissen?