Eingebauter DVB-S Receiver empfängt keine Deutschen Sender bei Astra 1L/H/KR

2 Antworten

Ich vermute, da Du schreibst Du hast den Suchlauf auf Hotbird gemacht und hast SAT1 empfangen, was nicht sein kann da SAT1 auf Astra ist, dass Du im Menü für die Satelliteneinstellungen Astra und Hotbird die jeweiligen DisqC-Befehle zuordnen musst, damit der TV weiss wie er auf Astra und wo Hotbird umschalten kann. Wenn Du beide Satelliten empfangen kannst! Wenn nur Astra bei Dir geht, ist vielleicht das LNB falsch eingestellt. Muss auf "Universal LNB" stehen. RTLHD empfängst Du auch nicht, das ist HD+ und dafür brauchst Du ein Modul und eine Karte. Viele Sender findet der Suchlauf nicht, da seit 1.Mai einige Transponder für digital verwendet werden, die vorher für analog verwendet wurden. Man muss am Fernseher bei Transpondersuche oder "manuelle Suche" die Daten des Senders eingeben und dann suchen lassen. Die Daten findest Du unter "www.lyngsat.com". Ist für einen Laien etwas kompliziert. Evtl. Fernsehdienst rufen.

Das ist nicht Hotbird 13, die Franzosen sind auf Astra 19,2, Eutelsat 9° (FTA in der Swiss Romande Version) und Eutelsat 5°W (Fransat-Paket).

0

Kann das sein, dass du zufällig in Frankreich wohnst bzw. derjenige, der die Anlage aufgebaut hat Franzose ist?

Das Problem ist folgendes: du hast schon den richtigen Satelliten erwischt, das ist entgegen anderslautender Behauptungen tatsächlich Astra1 auf 19,2° nur werden nicht alle Ebenen umgesetzt.

Du hast beim Satempfang heutzutage vier Ebenen, Highband und Lowband, jeweils vertikal und horizontal polarisiert (als Hi/V, Hi/H, Low/V und Low/H). In Deutschland brauchst du um alle Programme zu empfangen alle vier Ebenen. Die Franzosen haben das ein wenig anders gelöst, die haben alle Sender auf vertikale Transponder geklatscht, ergo genügen da bereits zwei Ebenen (hat den Vorteil, dass man eine "analoge" Anlage leicht umrüsten kann, da man nur zwei Kabel vom LNB zum Multswitch benötigt, wir brauchen vier. Deswegen mussten manche Leute bei der Analogabschaltung vor 4 Wochen zwei neue Kabel ziehen - bei direkten Anschlüssen ist das egal). Bei dir schaltet die Anlage zumindest nicht zwischen Vertikal und Horizontal um (evtl. sogar nicht mal zwischen High/Lowband).

Das kann jetzt mehrere Ursachen haben:

  • die Anlage ist nicht dafür aus/umgerüstet, d.h. es werden nur vertikale Tranponder umgesetzt. Abhilfe: zwei neue Leitungen vom LNB zum Multswitch ziehen, ggf. Multiswitch tauschen, wenn der nur zwei Eingänge hat (ist bei "analogen" Anlagen so gewesen - "analoge" Anlagen gibts strenggenommen gar nicht, die können sehr wohl digital, aber die LNBs können nur die beiden Ebenen des Lowbands empfangen, der Multswitch verarbeitet sowieso was er bekommt, egal ob analog, digital, digitales HD oder gar 3D, das geht theoretisch mit 20 Jahre alten Komponenten).

  • das LNB ist hin: gibts gelegentlich mal, dass die Polarisierung nicht mehr umschaltet, einfach neues kaufen (am besten gleich Alps, Inverto oder Smart Titanium - kostet keine 25€).

  • du hast den TV falsch konfiguriert (oder der ist hin): LNB Einstellungen sollte auf "Universal" stehen. Etwaige DiSEqC-Einstellungen bitte bei der zuständigen Person erfragen (wobei du mit eingeschaltetem DiSEqC nichts falsch machen kannst, probier im Zweifelsfall mal Port A = Astra1, B (, C und D) nichts.

  • irgendein ***** hat Vorkriegskomponenten verbaut, die den Geist aufgegeben haben (z.B. 14/18V Relais statt DiSEqC-Switch), ganz theoretisch können auch die Kabel im Sack sein, aber das äußert sich i.d.R. anders.

Beschreibe am besten gleich mal die Antennenkonfiguration (wenn nötig erfragen), dann können wir dir genau sagen was schief läuft.

Was möchtest Du wissen?