Differenz berechnen bei Excel 2007

2 Antworten

Wo ist das Problem einfach in die Zeile, in der das Ergebnis stehen soll z.B. =A1-A2 eingeben. Oder =a1-b2 je nachdem in welcher Zeile, Spalte deine Zahlen stehen.

8

Das Problem bestand darin, dass ich vorher noch mit Works-Tabellenkalkulation gearbeitet habe. Irgendwie mache ich's hier komplizierter als es ist. Danke euch allen. Jetzt hat's geklappt.

0

mit ner Wenn funktion würde ich es einfach machen wenn du kein minus vor der zahl stehen haben willst :)

=WENN(A1>B1;A1-B1;B1-A1)

erste Zahl steht in Spalte A

zweite Zahl steht in Spalte B

Formel (ergebnis) landet ins Spalte C

bei mit funktionierts :)

Was möchtest Du wissen?