Waschmaschine pumpt Wasser nicht ab.. Laugenpumpe defekt?

5 Antworten

Hallo herrderinge

Überprüfe  den Ablaufschlauch auf Knickstellen. Wenn der Ablaufschlauch beim Waschbecken, woauch immer, fix angeschlossen ist, abschrauben und Anschluss auf Frei sein kontrollieren. Schlauch in einen Eimer hängen, Waschmaschine mit Wasser auf Ablauf schalten, dann müsste Wasser in einem Schwall in den Eimer kommen.

Wenn dann das Wasser nicht in einem Schwall kommt dann hast du von dem Flusensieb bis zum Ausgang des Ablaufs aus der Waschmaschine eine Verstopfung.

Liebe Grüße HobbyTfz

Woher ich das weiß:Beruf – War 37 Jahre lang Servicetechniker für Weißwaren-Geräte

Wenn die Laugenpumpe unter Last also mit Wasser nur so vor sich hin rattert, findet sie die Drehrichtung nicht und ist defekt. Ansonsten Ablaufschlauch in Eimer halten und prüfen, wie stark / oder ob überhaupt etwas herauskommt.

Woher ich das weiß:Berufserfahrung

Ich wüsste spontan nicht was du vergessen hast zu kontrollieren / zu reinigen. Da hast du die ersten plausiblen Schritte schon gemacht. Dann wird es wohl leider wirklich an der Pumpe liegen. Vielleicht ist aber auch die Elektronik daran schuld, dass es nicht zum Abpumpvorgang kommt?! Aber ich glaube da kann jetzt wahrscheinlich nur noch ein Profi nachschauen, was die Ursache für das Problem sein könnte.

Nöh,- Kontolletti Inspektioni ( fast ) Tutti kompletti :-)

Anschlußkabel OK ( nix Knick und Stecker nicht locker )?

Wie alt ist die Maschine? Magnetpumpen haben in der Regel eine Lebensdauer von 4-10 Jahren. Wenn eine Maschine nicht abpumpt, sind meist Fremdkörper in Schlauch oder Pumpe verantwortlich, seltener die Pumpe selbst.

Was hörst Du, wenn die Maschine abpumpen will?

Ein hohles, pulsierendes Pumpgeräusch sagt: saugseitige Verstopfung

Ein volles, gleichmäßiges Pumpgeräusch bedeutet: druckseitige Verstopfung

Goar nix: Pumpe ( wahrscheinlich ) im Eimer...

-Schlauch ist gerade
-Magnetpumpe ist von 2001
-Geräusch: keine Ahnung, hab ich leider nicht drauf geachtet. 
-hab eben gesehen das der Keilriemen nicht mehr funktioniert. Sprich das Wasser läuft nur so durch. Könnte hier die Ursache liegen ? 

0
@herrderinge

Sicher,- wenn beim Auto der Keilriemen drüberrutscht oder reisst, lädt die Lichtmaschine die Batterie auch nicht mehr auf, oder?

Würde das ausgeleierte Ding mal ausbauen und beim nächsten Wama Reparaturservice fragen, ob er Ersatz da hat oder einen besorgen kann. Da es AEG schon Gott-wie-weiss-lange nicht mehr gibt ( sind Billigheimer Maschinen aus Ching-Chang-Chong für die der gute, alte Name geleast wird ) wirst´de beim Kundendienst wahrscheinlich Pech haben,- aber versuchen würde ich´s dennoch.

Viel Glück, Tschauie

0

-also der schlauch ist gerade (kein knick) -die Magnetpumpe ist von 2001.. ist zumindest ein Aufkleber drauf wo 04/2001 steht.. denk mal das ist das Produktionsdatum. An das Geräusch kann ich mich leider nicht mehr erinnern. so aber ACHTUNG: da man den Toplader ja von links UND rechts aufschrauben kann hab ich jetzt auch mal die andere Seite (rechts) aufgemacht. Plötzlich liegt vor mir der Keilriemen. Der hängt an einer Seite auch nur noch an so Fäden und sitzt nur ganz locker über den "Rädern" wenn ich ihn festmachen will.. Nun meine nächste Theorie: Kann es sein dass das Wasser die ganze Zeit einfach so durchgelaufen ist ohne das sich die Trommel gedreht hat? Würde das evtl das viele Wasser erklären? Vielen Dank für die Hilfe

Was möchtest Du wissen?