Warum funktioniert die Maus im UEFI nur manchmal?

... komplette Frage anzeigen

2 Antworten

Solltest du das Problem mal gelöst haben, sag Bescheid. Bei mir ist es das gleiche. Ab und an geht keine Maus. Nicht mal MSI konnte mir weiterhelfen. Hab mich inzwischen damit abgefunden. Oft muss ich ja nicht rein.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von playzocker22
09.01.2016, 13:15

Der ps/2 port geht immer aber der ist ja auch analog und nicht digital. Keine ahnung ich hab bei asus und bei asrock und bei msi schon angerufen. Die konnten alle nicht helfen

0
Kommentar von Marbuel
09.01.2016, 13:27

Ich bau oft Computer für bekannte zusammen und diese Problem ist kein Einzelfall. Mal geht es, mal nicht. Keine Ahnung. Hab es wie gesagt aufgegeben. Glaub auch nicht mehr daran, dass es lösbar ist.

0
Kommentar von playzocker22
09.01.2016, 13:31

Ja stimmt. Das is jetzt mein 11. pc mit uefi und bei allen hats bisher ohne probleme funktioniert. Die bisherigen Boards waren von EVGA (X99), Gigabyte (X99), Asrock (H97), Asus (H97), MSI (Z97 und H97)

0
Kommentar von playzocker22
09.01.2016, 13:31

Achso und MSI (Z170)

0

Ist normal bei mir ging noch nie eine Maus im BIOS.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von playzocker22
09.01.2016, 12:22

Im bios natürlich nicht weil das ja auch kein uefi ist

0
Kommentar von Smoke123
09.01.2016, 12:27

Naja normal ist das eigentlich nicht. Ich hatte bisher zwei Mainboards mit UEFI und bei beiden ging auch die Maus. 

1
Kommentar von playzocker22
09.01.2016, 12:42

Das ganze zeugs was ich machen musste hab ich schon gemacht also ich muss gar nicht mehr ins uefi. Aber ich hab trotzdem einfach keinen plan warum es nur manchmal funktioniert. Wenn es gar nicht geht sind keine treiber vorhanden und wenn es immer geht sind halt teiber vorhanden. Aber wieso sollte es dann nur manchmal funktionieren? Sind die treiber dann einfach weg oder was :D

0

Was möchtest Du wissen?