Warmes kaltwaltwasser Boiler defekt?

2 Antworten

Hallo Julian619619,

wenn der Boiler neu ist und Du auch tatsächlich eine neue Niederdruckarmatur eingebaut hast, bleibt doch nur noch die Möglichkeit, dass Du die Armatur falsch an den Boiler angeschlossen hast!

Ein Bild der Situation wäre natürlich aufschlussreich!

Hier kannst Du noch einmal nachsehen, ob Du alles richtig gemacht hast

http://www.spueltischarmaturniederdruck.de/wp-content/uploads/2016/04/Schema-Niederdruckarmatur-Sp%C3%BCltisch-Waschtisch-klein-263x138.jpg

MfG

Norina


Julian619619 
Beitragsersteller
 30.08.2016, 22:00

habe nichts von beiden erneuert....ist beides sicher schon 10 jahre alt

0
Norina1603  30.08.2016, 22:05
@Julian619619

Armatur natürlich, der Boiler ist neu.

Da habe ich Dir wohl versehentlich einen Kommentar aus der anderen Frage "zugeschrieben" :-)

Wenn das Teil schon so alt ist, besteht die Möglichkeit, dass es verkalkt ist, oder aber auch der Drosseleinsatz beschädigt ist und der Boiler zu schnell mit kaltem Wasser befüllt wird!

0
Julian619619 
Beitragsersteller
 30.08.2016, 22:01

möchte eben nicht auf gut glück etwas tauschen was vll gar nicht kaputt ist

0
Norina1603  31.08.2016, 12:38
@Norina1603

möchte eben nicht auf gut glück etwas tauschen was vll gar nicht kaputt ist

Wenn nichts kaputt wäre, würde das Ganze ja aber funktionieren!

Es gibt aber eben nur die beiden Komponente, die vielleicht nicht kaputt, sondern einfach nur (unbrauchbar) verkalkt sind, sowohl der Boiler, oder die Armatur (Verteiler zum Boiler) kann davon betroffen sein, entweder eins, als ebenso beide!

Um das herauszufinden wirst Du nicht umhin kommen, vorerst eins der Teile zu wechseln, denn eine Überprüfung ist schwierig, bis unmöglich!

Du könntest versuchen, die Leitungen vom Boiler abzumachen, dann sollte beim aufdrehen des warmen Wassers nur an der Zulaufleitung zum  Boiler (wäre auch Boilereingang) Wasser kommen! Kommt an zwei Leitungen Wasser, dürfte die Armatur verkalkt oder der "Verteiler" hinüber sein!

0

Armatur defekt. Hab neuen Boiler eingebaut und gleiche Problem.


Julian619619 
Beitragsersteller
 30.08.2016, 18:00

Beides oder nur die Amatur?

0
ludpin  30.08.2016, 18:18

Armatur natürlich, der Boiler ist neu.

0