W-lan leuchte ist grün jedoch keine internetnutzung möglich?

... komplette Frage anzeigen

3 Antworten

vermutlich hast du einen Hitron CVE 30360, hier hast du mehrere Leds und bei einer funktionierenden Verbindung müssen die ersten vier Leds leuchten:

Power + US + DS + Online (US+DS sind die beiden "Häuser" ;)

wenn das nicht so ist und du der Meinug bist, das deine Leitung bereits freigeschaltet ist, dann nimm den Router für 2 Minuten vom Strom und versuche es dann nochmal

Power leuchtet
DS blinkt bis Verbindung und leuchtet dann
US blinkt bis Verbindung und leuchtet dann
und erst wenn alle vier inklusive der "Online/Status" leuchten, funktioniert das Ganze

wenn das auch nicht hilft, dann halte im eingeschalteten Zustand den Reset-Taster für ca. 10 Sekunden gedrückt = Werksreset

wenn das Ding danach auch nicht online ist, mußt du dich mit dem Support in Verbindung setzen

all das sollte ja auch im Handbuch stehen: https://kabel.vodafone.de/static/media/Benutzerhandbuch\_WLAN\_Kabelmodem\_hitron\_cve-30360.pdf

Antwort bewerten Vielen Dank für Deine Bewertung

die WLAN Leuchte hat mit dem Internetzugang nichts zu tun! was zeigt die DSL Leuchte?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von netzy
02.11.2016, 17:48

ein Hitron nutzt kein DSL ;)

0

Im Prinzip ganz einfach ;) Das WLan besteht aber der Router hat keinen Zugang zum Internet.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Bullypapa
02.11.2016, 14:52

und wie kann ich das machen, dass es geht? Mder Verkäufer meinte es sei alles freigeschaltet

0
Kommentar von Bullypapa
02.11.2016, 15:41

wahrscheinlich nichts, es blinkt ein symbol auf dem ein haus mit pfeil richtung haus drauf ist. was von den ganzen knöpfen dsl ist keine ahnung.

0

Was möchtest Du wissen?