Roller läuft mit neuem vergaser nicht

3 Antworten

Hallo,dass ist jetzt ne Gedulds und Fummelarbeit.Ich kenn das von früher her,hab da manchmal 4 - 5 Stunden mit verbracht bis ich die richtige Düse gefunden hatte.Da gibts nur Düse rein Vergaser einbauen,Karre starten oder auch nicht.Vergaser wieder ausbauen,Düse raus,nächste größere rein.Vergaser wieder einbauen.Karre starten..usw.Da mußt du jetzt durch! -:)

Stell erstmal die Gemischschraube ganz zu, dann 1.5 Umdrehungen wieder raus. Jetzt sollte er erst mal laufen. Dann warm fahren und Standgasschraube etwas weiter herrausdrehen. Jetzt im Standgas laufen lassen und Gemischschraube solange herrausdrehen(mit Gefühl!) bis die Drehzahl am höchsten ist. Dann Standgasschraube wieder rein, bis er optimal im Stand läuft. Der Vergaser müsste eigentlich auch mit Originalbedüsung oder etwas größer laufen. Die Bedüsung spielt da nicht so eine große Rolle, dass er garnicht mehr anspringen würde. Sollte das Alles nicht hinhauen, dann könnte auch bei der Montage ein Steinchen oder Dreck in die Ansaugmembrane gekommen sein. Hatte dieses Problem schon und habe tagelang nach Fehlern gesucht. Wenn etwas in der Membrane steckt fährt der Roller immer nur ein paar Meter und geht dann aus. Wenn immernoch kein Erfolg zu sehen ist, Luftfilter runter und beim Starten mit zwei Fingern Vergaser etwas zuhalten ( nicht komplett dicht halten ). Wenn er dann laüft bringt der Luftfilter nicht genug durch. So, hoffe, ich konnte etwas helfen. Viel Glück!!!

zuwenig sprit andere hd

liegt das nur an der hd oder kann das auch von der gemischschraube kommen?

denn 75er dürfte doch eigentlich nicht so viel zu klein sein, dass er einfach nicht fährt oder?

0

Was möchtest Du wissen?