problem bei nikon d5100: ich bekomme bei einer belichtungszeit von 1/400 nur extrem dunkle bilder :(

5 Antworten

Kann sein, dass Dir da noch ein paar Dinge nicht ganz klar sind. Es gibt drei Faktoren, die das Bild beeinflussen.

Blende und Zeit hast Du schon verstanden. Aber es fehlt die Lichtempfindlichkeit.

Früher hat man je nach geplanter Aufnahmesituation Filme mit höherer oder geringerer Empfindlichkeit genutzt. Heute wird das durch die Empfindlichkeitseinstellung des Sensors simuliert. Wenn der Sensor auf ISO 100 steht, braucht ein korrekt belichtetes Bild doppelt so viel Licht wie bei ISO 200. Bei 400 ISO braucht das Bild nur 1/4 der Lichtmenge.

Allerdings wird die Qualität mit zunehmender Empfindlichkeit schlechter.

Wenn Du manuell einstellst, sollte Dir die Kamera aber auch anzeigen, ob die Belichtung stimmt. Offenbar hast Du das nicht beachtet oder kennst Dich noch nicht genug aus. Wenn es hell genug ist, wird ein Bild mit offener Blende 3,5 und 1/400 selbstverständlich auch richtig belistet, sofern die 'Filmempfindlichkeit' auch passend dazu eingestellt ist.

Hallole. Ich kann mich meinen Vorgängern nur anschließen. Ohne ein wenig technisches Verständniss geht es eben nicht. Wer sich eine cam kauft, die sich auch auf manuell umstellen lässt, der weis was er tut.

Wenn nicht, dann sollte er die Finger vom manuellen Modus lassen, und nur mit der Automatic oder dem Programmmodus arbeiten. Vielleicht noch den Blitz von Hand einschalten, wenn das vorherige Foto zu dunkel geworden ist.

Oder sich eben eine Ritsch-Ratsch-Klick Kamera kaufen. Da braucht man nichts zu denken. Allerdings kann er dann auch keine perfekten Bilder erwarten.

Hilfreich wäre auch ein Buch zum Thema Fotografie. Da werden dann alle Zusammenhänge von ZEIT/BLENDE/ISO/BLITZ erklärt und er kann immer wieder mal nachlesen.

Wenn man mit Blitz fotografiert, ist die Leuchtdauer des Blitzes entscheidend! Die Verschlusszeit ist eher nebensächlich, weil es nur darum geht, den Verschluß aufzumachen während der Blitz die Szene beleuchtet und wieder zu schließen, wenn der Blitz wieder dunkel ist. Ich kenne ad hoc keine Kamera, die mit 1/400stel noch eine Blitzsynchronisation bietet.

Hallo

die Kamera hat kein Problem, das Problem ist wie üblich hinter der Kamera. Wie schon von Mediachaos beschrieben kannst/musst du die ISO pushen, eine lichtstärkere Optik verwenden oder für mehr Licht sorgen.

Gerade bei High Speed Fotografie geht man gerne auf Blitzlichttechnik weil dort Belichtungszeiten bis 1/1000000 möglich sind.

Was mich irritiert ist dassss die Kameraautomatik wohl mit 1/200 Sekunde noch "korrekt" belichtette Bilder erzeugt aber schon ein LW tiefer bei 1/400 das Bild "zu dunkel" ist. Ich würde mal denn Monitor eichen und evtl. zu einen Augenarzt die Augen prüfen lassen. Ich seh zwar denn Helligkeitsunterschied von einem halben Lichtwert aber "zu dunkel" ist bei meinen Augen an einem Print-Softproof Monitor erst nach 2-3 Lichtwerten und selbst dann kann man noch das Bild retten wenn auch am Monitor Banding und Farbrauschen auftaucht. Beim Druck ist das meist verschwunden weil da ja keine feste Substratmaske aus 3 Farbpunkten dahinter ist sondern viele kleine Tintenkleckse.

Ach ja die korrekte Sekunden-Lichtwertreihe T für Belichtungszeiten ist seit über 50 Jahren;

  • 960(16`)
  • 480(8`)
  • 240(4`)
  • 120(2`)
  • 60(1`)
  • 30
  • 15
  • 8
  • 4
  • 2
  • 1
  • 1/2
  • 1/4
  • 1/8
  • 1/16
  • 1/30
  • 1/60
  • 1/125
  • 1/250
  • 1/500
  • 1/1000
  • 1/2000
  • 1/4000
  • 1/8000
  • 1/16000

1/400stel ist ein Drittel Zwischenwert denn man als "Fotograf" nicht gerne einstellt. Dies machen nur Automatiken oder ist eine Notlösung weil es die Synchrozeit für denn Blitz ist. Und 1/500stel müsste ausreichen um einen Tennisball mit 100km/h "einzufrieren". Da müsste man jetzt einfach die Winkelgeschwindigkeit errechnen und daraus die nötige Verschlussszeit. Ich vermute eher der Tennisball ist zum Teil unscharf.

Ach ja die neueren Nikons haben ja nur 1/200 Blitzsynchrozeit womit obiges geklärt ist man muss erst mal eine Lichtmessung "ohne Blitz" machen und kann dann die Lichtwertstufen abzählen...

Versuch mal über das Menü die ISO-Empfindlichkeit auf AUTO zu stellen, dann sollte das Bild eigentlich richtig belichtet sein.

Was möchtest Du wissen?