Phasenprüfer leuchtet immer, auch wenn Stromschalter auf "Aus" steht

5 Antworten

Das ist normal, wenn der abgeschaltete Teil des Leitungsdrahtes parallel zu einem ständig spannungsführenden Leitungsdraht liegt (innerhalb eines Kabels oder Leitungsrohres). Die Kunststoffisolierung der Drähte kann die elektrischen Spannungen nicht vollständig isolieren, die Spannung schlägt von einem Draht zum anderen etwas durch. Die Spannungsprüfer sind meistens so empfindlich, dass sie das anzeigen. Für die Praxis ist das bedeutungslos.

Naja, "Durchschlagen" wohl kaum, denn dann würde ein Fehler vorliegen!

Induktionsspannung träfe da eher zu.

0

Hallo ich habe ein ähnliches Problem.

Mein Kabel hat die klassischen 3 Phasen braun, blau und gelb-grün.

Ich habe den Schalter ausgeschalten und meine Lampe demontiert und mit dem Lügenstift getestet, Ergebniss er leuchtet (zwar nur schwach aber er leuchtet).

Es gab ja schon die Antwort mit spannungsführenden Leitungen und dem durchschlagen, allerdings liegt bei mir nur diese eine Leitung zur Lampe.

Sollte da dann beim ausschalten die Spannung nicht weg sein und der Lügenstift nicht leuchten?

0

wie oft noch,phasenprüfer ist ein lügenstift,sicheres messen nur zweipolig um fehler auszuschließen

Kann man nicht vor Fragen erstmal in den schon gegebenen Antworten nachsehen. wollyuno hat recht, das ist schon hundert mal beantwortet wurden.

0

Hallo ich habe ein ähnliches Problem.

Mein Kabel hat die klassischen 3 Phasen braun, blau und gelb-grün.

Ich habe den Schalter ausgeschalten und meine Lampe demontiert und mit dem Lügenstift getestet, Ergebniss er leuchtet (zwar nur schwach aber er leuchtet).

Es gab ja schon die Antwort mit spannungsführenden Leitungen und dem durchschlagen, allerdings liegt bei mir nur diese eine Leitung zur Lampe.

Sollte da dann beim ausschalten die Spannung nicht weg sein und der Lügenstift nicht leuchten?

Vielen Dank. Klingt logisch. Und beruhigend...

Ich dachte schon, daraus resultiert der hohe Verbrauch, den wir in der Wohnung haben. 35 Euro im Monat allein dafür, dass die "Standgeräte" wir Kühlschrank und Therme laufen und 50 Euro insgesamt. In der alten Wohnung hatten wir nur 20 Euro insgesamt zum selben Strompreis beim selben Anbieter. (Sorry, denke da immer wie der gute alte Nichtelektriker in Euro...) Aber ich vermute, da wird die Therme ganz schön viel Verbrauch verursachen...

Kurz und knapp: das ist völlig normal.

Was möchtest Du wissen?