Oberfaden springt aus Nadel bei Nähmaschine?

10 Antworten

Ist die Nadel richtig eingesetzt? Eine andere Nadel verwendet? Mit dem Unterfaden alles in Ordnung? Die Spule richtig herum eingesetzt? Mal mit einem anderen Stoff probiert?

Hab die Nadel richtig drin, mehrere verschiedene Nadeln schon ausprobiert und der Unterfaden funktioniert komischerweise einwandfrei. Kann ihn auch mit dem Oberfaden nach oben holen, aber sobald ich anfangen will zu nähen, zieht sich der Oberfaden nach oben, also ob er rückwärts laufen würde, die Spule bewegt sich dabei gar nicht. Mit anderem Stoff hab ichs auch probiert, da habe ich das gleiche Problem...

0
@Loona1984

Dann ist es (wahrscheinlich) ein Problem mit der Unterspule. Ist irgendwas verbogen? Das passiert manchmal, wenn die Nadel abbricht.

0
@SturerEsel

Ne, ich habe die gerade auch nochmal komplett rausgenommen und alles sauber gemacht. Da sieht es aus wie immer.

0
@Loona1984

Sorry, dann muss ein Fachmann ran. Kann man aus der Entfernung nicht beurteilen.

0

Wenn es mit dem Rückwärts nähen zu tun hat - versuche mal ganz langsamzurück zu nähen ( Mit der Hand das Rad drehen , nich mit Gas ... ) Vielleicht kannst du so sehen woran es liegt !! Sonst frag mal eine Schneiderin in deiner Umgebung , die vielleicht helfen kann . Ich kenn das es macht einen gan wirr !!

Es hatte wohl doch mit der Nadel zu tun. Habe jetzt die Original Nadeln reingemacht und sofort lief es einwandfrei:)

Danke für eure ganzen Antworten:)

0

haste den Faden korrekt von der Spule bis zur Nadel eingelegt und sitzt Nadel richtig ? Kann es sein dass noch Reststoff bzw Faden unterhalb verblieben ist ? Eventuell ist in Unterfaden ein Stück der abgebrochenen Nadelspitze

Alles rausgenommen und sauber gemacht, trotzdem noch da das Problem

0

Irgendwie hat das was mit dem "Rückwärtsgang" zu tun. Den macht man ja immer um zu verriegeln und wenn ich nur geradeaus nähe funktioniert es meistens, sobald ich einmal den Rückwärtsgang mache ist Feierabend, dann fädelt sich der Faden wieder aus.

Es kann sein (da du ja schon geschrieben hast, dass mit Nadel und Fadenspannung alles ok ist), dass die abgebrochene Nadel den Greifer (das Teil, in das die Spulenkapsel eingelegt wird) beschädigt oder verstellt hat.

Da muss ein Fachmann ran und den Greifer polieren und neu einstellen.

Was möchtest Du wissen?