Buderus U 104 W, Brauchwasser ist kalt, 3-Wege-Ventil defekt?

...komplette Frage anzeigen

1 Antwort

Wenn Dein Brauchwasser tatsächlich kalt ist, ist es doch vollkommen richtig, das die Heizungsanlage direkt in den Modus zur Brauchwasserladung  geht. Schließlich ist bei kaltem Speicher die Brauchwasserladung vorrangig.

Also, Du schreibst - Heizung wird warm. Dann sollte die Umwälzpumpe funktionieren. Die Regelung scheint auch richtig zu sein, schließlich will der Kessel den Brauchwasserspeicher laden. Wenn der Speicher tatsächlich kalt ist, scheint ja auch kein Sensorproblem vorzuliegen.

Laut Bedienungsanleitung (siehe Struktogramm zur Fehlerbeschreibung Brauchwasser S.25), kommt ja dann eigentlich nur noch das Ventil in Frage - vorausgesetzt, Dein Kessel steht nicht auf Schornsteinfeger (aber das schließe ich aus, sonst würde nicht die Meldung kommen, das er in den Brauchwassermodus geht).

Jetzt mußt Du die Ansteuerung des Ventils prüfen (ist auch in der Anleitung zu finden). Wenn auch die funktioniert, hat wohl tatsächlich das Ventil selbst ne Macke. Ich kenne das Ventil leider nicht - hast Du evtl die Möglichkeit, das händisch aufzudrehen, so daß Warmwasser kommt ?

Hier findest Du die Anleitung :

http://documents.buderus.com/download/pdf/file/475273.pdf

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von wittenberg3
03.02.2017, 08:58

Danke für deine Hilfe. 

- Umwälzpumpe funktioniert.

- Schornsteinfeger ist aus

- Brauchwasser und Heizwassersensor habe ich bereits gemessen, Widerstände passen.

- Ansteuerung an die Magnetspule vom Ventil liefert auch die richtige Spannung. 


Ich glaube ich kann die nicht händisch aufdrehen, da das Ventil über die Magnetspule gesteuert wird. Ich höre auch nichts an der Magnetspule nach dem einschalten, weiß aber auch nicht ob man da etwas hören kann.

0

Was möchtest Du wissen?