Access Point vergibt keine IP

5 Antworten

Bin mir selbst gerade nicht sicher.. Ich VERMUTE mal, dass der DHCP des AP schon aktiv sein müsste. Box1 vergibt IP an Box2 -> hinter Box2 befindet sich dann ja ein neues Netz, dass mit Box1 nichts mehr zu tun hat.

Wenn bei der als AP konfigurierten Box der DHCP-Server ausgeschaltet ist, vergibt die natürlich auch keine IP-Adresse. Das ist aber auch richtig so und sollte so sein, ansonsten gibt es später Probleme mit IP-Adresskonflikten. Die IP-Adresse muss die als Router konfigurierte Box vergeben. Wahrscheinlich habt Ihr die beiden Boxen einfach nur falsch verbunden. Der AP muss mit einer seiner LAN-Schnittstellen an die zweite als Router konfigurierte Box angeschlossen werden. Die WAN/DSL-Schnittstelle des als AP konfigurierten Gerätes bleibt unbenutzt.

Box1 ist Gateway + DHCP-Server, IP = 192.168.2.1

Box2 DHCP-Server aus, mit 192.168.2.99

dein Rechner bekommt per DHCP die IP 192.168.2.100 und die beiden Boxen sind mit einem Kabel über die LAN-Ports (gelb) verbunden

soweit richtig ?

bis hierher sieht alles OK aus und die ipconfig /all stimmt auch, also IP werden korrekt bezogen, WLAN ist auf diesem Rechner nicht vorhanden bzw. nicht aktiviert

wo genau liegt jetzt noch das Problem ?

eventuell auf einem anderen Rechner, der vielleicht nicht auf DHCP eingestellt ist ?

cmd ping wird trotz keiner Verbindung empfangen?

HI!

Ich habe ein Problem und bin auch schon verzweifelt :c :

Ich habe eine cmd in der ich eine ip an pinge: ping -n 1 <IPv4-Adresse> && Echo ping Das komische: Das Gerät ist ausgeschaltet aber es wird ein Paket empfangen:

Ping wird ausgeführt für <IPv4-Adresse> mit 32 Bytes Daten:
Antwort von <IPv4-Adresse>: Zielhost nicht erreichbar.

Ping-Statistik für <IPv4-Adresse>:
    Pakete: Gesendet = 1, Empfangen = 1, Verloren = 0
    (0% Verlust)
ping

Er gibt ein ping aus und der andere Computer empfängt ein Paket obwohl er nicht an ist??! Ich bin verwirrt.... Ich habe meinen PC auch nochmal komplett vom Netz getrennt aber immer dasselbe. Hat jemand eine Erklärung oder noch besser eine Lösung?

Danke für jede hilfreiche Antwort!

...zur Frage

FSX 32 in 64 bit ändern?

Hallo Leute ich habe den FSX auf meinem PC installiert auf dem Windows 10 Home mit 64 bit läuft. Nun kommt es immer wieder zu abstürzen, wenn ich die Grafik zu hoch hab, wie kann ich den FSX in 64bit installieren anstatt in 32?

Danke für jede antwort

...zur Frage

Wie stelle ich Speedport W724V ein, dass die öffentliche IP-Adresse nicht auf den Router innerhalb des Netzwerkes weiterleitet?

Habe den Speedport 724V. Wenn ich meine öffentliche IP-Adresse eingebe, leitet er im Browser direkt auf den Router (192.168.2.1/speedport.ip) um. Finde sowohl im Internet als auch in den Einstellungen des Routers keine Möglichkeit, diese Option abzuschalten. Hat jemand da eine Lösung ?

(Bin nicht unerfahren. Also reicht eine schnelle, präzise und freundliche Antwort - ich bedanke mich herzlichst im vorraus =) )

...zur Frage

Google, Facebook und twitter lässt sich nicht im browser öffnen?

Eine info für die Gutefrage mitarbeiter: Meine Tastatur ist nicht gerade komfortabel, und bedienungsfreundlich. Deswegen gibts hier auch schreibfehler, dennoch muss man nciht gleich die frage löschen ;)

Ich habe ein Problem

Ich kann weder google, noch Facebook, noch Twitter öffnen.

Es lädt und lädt, aber nichts ändert sich.

Ich habe es mit jedem Browser versucht, Microsoft Edge, Firefox, maxthon, opera.

Es geht nicht.

Auf nem anderen benutzeraccount funktioniert es aber.

Dann hab ich mal die Eingabeaufforderung geöffnet, und par pings durchgeführt. Und die Pings zeigen dass die seiten entweder in eine IPv6 adresse aufgelöst werden, oder eine zeitüberschreitung haben. Ich weiß nur leider nciht was los ist, hab schon den Router neugestartet, dann den kompletten %appdata% ordner gelöscht. Firefox restauriert, das problem wurde immernoch nicht behoben. ich habe Windows 10 64-bit


Ping wird ausgeführt für facebook.de [2a03:2880:20:4f06:face:b00c:0:1] mit 32 Bytes Daten:

Antwort von 2a03:2880:20:4f06:face:b00c:0:1: Zeit=211ms

Antwort von 2a03:2880:20:4f06:face:b00c:0:1: Zeit=211ms

Antwort von 2a03:2880:20:4f06:face:b00c:0:1: Zeit=209ms

Antwort von 2a03:2880:20:4f06:face:b00c:0:1: Zeit=221ms

Ping-Statistik für 2a03:2880:20:4f06:face:b00c:0:1:

Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0

(0% Verlust),

Ca. Zeitangaben in Millisek.:

Minimum = 209ms, Maximum = 221ms, Mittelwert = 213ms


Ping wird ausgeführt für google.de [2a00:1450:4016:805::2003] mit 32 Bytes Daten:

Antwort von 2a00:1450:4016:805::2003: Zeit=33ms

Antwort von 2a00:1450:4016:805::2003: Zeit=33ms

Antwort von 2a00:1450:4016:805::2003: Zeit=34ms

Antwort von 2a00:1450:4016:805::2003: Zeit=34ms

Ping-Statistik für 2a00:1450:4016:805::2003:

Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0

(0% Verlust),

Ca. Zeitangaben in Millisek.:

Minimum = 33ms, Maximum = 34ms, Mittelwert = 33ms


Ping wird ausgeführt für twitter.de [165.160.15.20] mit 32 Bytes Daten:

Zeitüberschreitung der Anforderung.

Zeitüberschreitung der Anforderung.

Zeitüberschreitung der Anforderung.

Zeitüberschreitung der Anforderung.

Ping-Statistik für 165.160.15.20:

Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4

(100% Verlust)


Was ist da nur los?

...zur Frage

DELL B1160w WiFi einrichten unter Windows 7 64bit

Ich habe mir einen DELL B1160w MonoLaser gekauft und kriege den nicht ans Rennen (als WiFi-Drucker). Ich habe den Drucker zunächst mal via USB angeschlossen und installiert (und inzwischen auch mal das letzte Firmware-Update (A04-V3.70.01.09 von 02/2014) aufgespielt) und er tuts ganz wunderbar per USB-Kabel. Alle Versuche, den via WiFi anzusprechen, scheitern. Ich habe die Firewall (Norton IS) zwischendurch mal ausgeschaltet - ohne Erfolg. Meine Fritzbox sagt, dass das Gerät angeschlossen ist (mit einer IP aus meinem DHCP-Range / MAC-Adresse passt). Also ist doch der Drucker selber schon verbunden (WiFi), oder sehe ich das falsch? Wenn ich ein Ping mache auf die (Drucker-)IP bekomme ich von MEINER IP-Adresse die Antwort (entweder Zielhost nicht erreichbar oder Zeitüberschreitung...mal die eine, mal die andere Meldung)??? (...34 ist der Drucker, ...24 ist mein Notebook, DHCP-Range ist 20 - 40, subnet-mask auf allen Geräten 255.255.255.0)

Ping wird ausgeführt für 192.168.2.34 mit 32 Bytes Daten:
Antwort von 192.168.2.24: Zielhost nicht erreichbar.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Antwort von 192.168.2.24: Zielhost nicht erreichbar.

Ping-Statistik für 192.168.2.34:
    Pakete: Gesendet = 4, Empfangen = 2, Verloren = 2
    (50% Verlust),

Ich sehe grad vor lauter Bäumen den Wald nicht mehr...

...zur Frage

Alle mit Host dip0.t-ipconnect.de könne nicht Pingen : h30.ru-host.biz WIESO?

Hallo, seit 5 tagen habe ich ein Problem eine Webseite aufzurufen die auf h30.ru-host.biz liegt.

Ping h30.ru-host.biz klappt nicht. Trace der Domain hängt dort auch ..

per VPN klappt es

1und1, Telekom, Handynetz = KEIN PING ...

Nun habe ich herrausgefunden das alle die den Host : xxxxxxxxxxx.dip0.t-ipconnect.de nutzen können dies nicht.

Wer kann es bestätigen ? Und was ist da passiert was kann man machen ?

Wie gesagt normal sollte es so aussehen aber aus Deutschland klappt es nicht .. Ping wird ausgeführt für h30.ru-host.biz [77.109.111.30] mit 32 Bytes Daten: Antwort von 77.109.111.30: Bytes=32 Zeit=149ms TTL=56 Antwort von 77.109.111.30: Bytes=32 Zeit=77ms TTL=56 Antwort von 77.109.111.30: Bytes=32 Zeit=86ms TTL=56 Antwort von 77.109.111.30: Bytes=32 Zeit=78ms TTL=56

...zur Frage

Was möchtest Du wissen?