Umwälzpumpe meiner Heizung dreht sich zu langsam.

3 Antworten

Da müsst man nur noch wissen was das überhaupt für eine Heizung ist. Ich nehme an die Pumpe ist im Heizgerät eingebaut, und das Gerät läuft modulierend. Entsprechend moduliert auch die Pumpe wenn das Gerät noch nicht so alt ist. Da sollte die Heizungseinstellung mal überprüft werden.

Es ist eine Mhg Procon GWB und ja die Pumpe ist drin verbaut und wird moduliert. Bloß warum läuft sie dann bei Warmwasser aufheizen normal? Wird die da nicht moduliert. Kaminfeger ist mir dann klar. Wird einfach auf volle Pulle gestellt. Die Einstellungen sind i.O. Das hat der Sanitärtechniker überprüft.

0

Wie alt wahr denn die Pumpe ? weil die ganz selten kaputtgehen, kann aber auch an der Regelung liegen, da musste wohl noch mal den Heizungsbauer bemühen :-))

Die Heizungsanlage mit allen Rohren ist vor 5Jahre erstellt worden. Seitdem gab es fast Jährlich probleme. Jetzt das zweite mal mit der Pumpe. Davor wurden kleine Dreckteile in der Pumpe rausgemacht.

0
@Wisco

Ach, so viele Probleme? Dann vermute ich mal das die Firma Viessmann dahinter steckt, würde mich zumindest nicht wundern. Die Kombination Viessmann und Wilopumpen ist eine einzige Katastrophe.

0
@zorngickel

Es Ist keine von Viessmann. Aber selbst die sind keine schlechten Anlagen, wenn man weiß wie man die Probleme löst. Bloß sind die meisten Sanitär nicht weitergebildet was hydraulischen Ableich und eine sparsame Heizung angeht. Meistens werden die Rohre nicht ausreichend oder sogar garnicht gedämmt, dann kommt halt dazu das die Pumpe eben schneller drehen muss. Sonst sehen die letzten Heizkörper das warme Wasser nie, da es in den Betonwänden verschwindet. Ich hab eine Mhg Procon.

0
@Wisco

Das Problem wurde gelöst. Es wurden Dreckteile im Umschaltventil gefunden(keine Ahnung wie so ein Ventil aussieht und wo es sich im Brennwertgerät sich befindet) und es war Luft in der Pumpe, obwohl wir die Pumpe schonmal entlüftet hatten. Naja, keine Ahnung was letztendlich zur Lösung beigetragen hatte. Die Heizung läuft jetzt wieder. Danke an alle für eure Ratschläge.

PS: Ergänzung zum Problem. Die Kesseltempereatur müsste bei 65 bei 0°C Außentemp. sein. Ist aber ständig zwischen 40 und 88°C gewandert.

0

Soviel mir bekannt ist ist die Wilo elektronisch geregelt.

Funktioniert die Zeitschaltuhr in der Heizung richtig? Ist die Programmierung der Umwälzpunpe mit dem richtigen Zeitschema? Verliert die Zeitschaltuhr die Programmierung beim Not-Ausschalten der Heizung? Ist das Kabel zur Pumpe einwandfrei? Kein Wackelkontakt?

Hat es Bauarbeiten gegeben? Wurde Wasser in die Heizung nachgefüllt, direkt nachdem diese Bauarbeiten beendet wurden? Könnte es sein, daß kleine Steinchen die neue Pumpe ebenfalls beschädigt haben?

1,3 Bar bedeutet bei 7,7m Wassersäule 1,3*7,7m=10,1m , d.h. Dein höchster Heizungskörper kann bei diesem Druck maximal 10m höher als Dein Druckmesser versorgt werden. Reicht das aus?

Die "Zeitschaltuhr" ist auf volle 24Std. eingestellt. Aber auch auf der Einstellung "Dauerlauf" ändert sich nichts an der Pumpensituation. Wir haben 3 Stockwerke. Jedoch wird im Keller nur bei Bedarf geheizt. D.h. 6m dürften ja locker reichen.

Da die Pumpe läuft, denke ich das es kaum an den Kontakten liegen könnte. Denn wenn ich die Heizung ausschalte und nach 5min. einschalte. Dann merkt die Heizung das dass Heizungswasser Saukalt ist und fängt richtig an zu arbeiten. Nachdem es eine ungefähre Temperatur(50-55°C ) erreicht hat. Wird sie leiser und arbeitet nicht mehr emotional. :D

Ich vermute, dass diese steinchen von der alten Pumpe stammen(Abgebrochene Teile). Der Installateur war aber bei mir und ich hab es erwähnt. Dabei hat er nur genickt und kein Kommentar abgegeben. Er hat die Pumpe ausgetauscht und Kundendienst durchgeführt. Wir hatten schon öfters Probleme mit der Heizung. Aber irgendwo wird doch der Fehler sein, entweder an der Heizung oder am Fachmann.

0

Hast du ne Ahnung mit der elektronik? Ich tendiere nähmlich eher darauf. Denn wenn ich die Heizung auf Kaminfeger schalte, dann läuft die Pumpe als auch die Heizung mit voller Drehzahl. Sobald ich Kaminfeger ausschalte läuft die Pumpe wieder langsam. Die Kesseltemperaturanzeige zeigt die eingestelte Temp. an.

Ich hab gelesen, dass die Temperaturfühlerplatine oder die Regelung defekt sein könnte. Nur weiß ich nicht wie ich das testen kann.

0
@Wisco

Ich glaube da sollte dann eine andere Heizungsfirma einbezogen werden. Ich habe zwar selber schonmal die Stützbatterie in der Heizung umgelötet, aber im Detail kann ich Dir da leider nicht weiterhelfen.

0

Ein Heizungstechniker könnte da wohl die kompetenteste Aussage liefern ...

Klar. Aber er muss noch überlegen, woran das liegen kann...... ???....omg, ich friere.

0
@Wisco

er muß noch überlegen?? Huii.. na hoffentlich nicht zu lange!

Kuschelpulli raus und Wärmflasche machen. Gute Freunde um Asyl bitten :-)

0

Was möchtest Du wissen?