Mopedbatterie lädt nicht auf

6 Antworten

Das kann ich so nicht nachvollziehen. Einerseits schreibst du, dass der Akku voll ist, andererseits denkst du an einen Neukauf. Wenn ich versuche, mir die Abläufe vorzustellen, nehme ich an, dass du den Akku einbaust und Startversuche durchführst. Was passiert dann? Hörst du vielleicht ein Rattern, kannst du irgendetwas feststellen, das auf einAnlasserdrehen schließen lässt, oder tut sich rein gar nichts? Leuchten Kontrollleuchten, oder brennt Licht? Kannst du die Spannung verfolgen (Voltmeter)? Ein sehr häufiger Fehler ist schlechte Kontaktierung. Überprüfe bitte das Massekabel von der Batterie zum Motor. Durch Korrosion entsteht ein hoher Übergangswiderstand. Ich bin ein wenig verwundert, dass dein Akku lediglich 12 V haben soll. Eine Zelle hat 2,2 V , bei 6 Zellen wären das 13,2 V. Realistisch wäre ein Wert um 12,8 V. Falls Licht leuchtet und du den Anlasser betätigst sollte das Licht nicht vollständig erlöschen. Schau alle relevanten Verbindungen an und achte dabei auf Korrosion bzw. Kabelbruch oder geöffnete Verbindungen. Viel Spaß.

Das Ladegerät zeigt an, dass es fertig geladen hat und wenn ich dann den Elektrostarter probiere zeigt es auf der Anzeige an das meine Batterie fast leer ist.

0

Genug Wasser in der Batterie? Nach dem Laden erst mal Nachmeßen, ob sie wirklich voll ist. Läd sie nicht mehr richtig dann austauschen. Und sicher, dass dein Moped keinen anderen Defekt hat? Kann dir keiner mal eine Batterie zum Testen ausleihen?

wenn du nen spannungsprüfer hast, miss mal die stromstärke. kann sein, dass ne zelle zusammengefallen ist. du solltest (wenn dem nicht so ist) die batterie einmal komplett entladen(also nen verbraucher anschließen, der die batterie allerdings nicht tiefstentläd, das macht die batterie auchkaputt) und denn laden, bis die voll ist. eine neue batterie ist allerdings auch kein luxus

Cpi moped batterie?

Hallo
Ich habe eine gebrauchte cpi sm/sx 50 mit elektrostarter. Wenn die batterie voll aufgeladen ist kann man 1-2mal starten und dan ist spannung zu niedrig damit das moped startet. Meine frage ist oba das einfach an der cpi liegt oder an der batterie (ob ich eine neue batterie kaufen soll)?
Danke im voraus ;)

...zur Frage

Motorrollerbatterie beim Laden ein wenig ausgelaufen?

Hallo,

ich habe meine für den Winter ausgebaute Roller Batterie nach laden wollen. Dazu habe ich ein handelsübliches (6V/ 12V, ja war die richtige Spannung) Ladegerät für die Steckdose genommen. Die Batterie ist eine wartungsfreie original Kymco Batterie (5Ah), das heißt ohne Möglichkeit dort Flüssigkeiten nachzufüllen. Jetzt ist beim Laden über Nacht allerdings ein Wenig der Flüssigkeit/Säure/Wasser ausgelaufen (überkocht?). Haben sie nun trocken gemacht und frage mich jetzt in wie weit ich sie noch verwenden kann. Ist das noch möglich? Ausprobieren könnte ich sie leider erst in zwei, drei Monaten.

Danke und Gruß!

...zur Frage

Kann ich statt einer 12V 5,7Ah Rollerbatterie auch eine 12V 6 Ah Rollerbatterie benutzen?

Hi,

ich besitze einen Motorroller einer chinesischen Marke bei dem mir aller Wahrscheinlichkeit nach die Batterie kaputtgegangen ist, indem sie Tiefenentladen ist. Ich habe auch schon versucht die Batterie an einem entsprechenden Ladegerät aufzuladen doch es ist nichts passiert. Nun möchte ich mir eine neue Batterie kaufen, was sich als eher problematisch herraustellt, weil ich keine Batterie mit 12V 5,7Ah finde. Kann ich stattdessen auch eine Batterie mit 12V 6Ah oder mit 12V 5Ah benutzen?

Ich bitte um schnelle Antworten

Euer Fabian

...zur Frage

Smartphone Ladegerät an Moped Batterie anschließen?

Hallo

Kann ich an meiner Moped Batterie (Output 12V) ein abgeschnittenes Ladekabel für mein Smartphone anstecken welche für 5V ausgelegt ist?

...zur Frage

Roller Kymco Agility 50 springt nicht an?

Ich habe mir den Roller vor 3 Monaten gekauft. Seit Donnerstag ist er in Betrieb. Davor wurde eine neue Batterie eingebaut. Diese ist eine Gel-Batterie und hat 12V 5Ah. Die originale Batterie war eine Säure-Batterie mit 12V 4Ah. Bei der ersten Fahrt mit der neuen Batterie brannte dann die Sicherung vom Minuskabel durch. Neue Sicherung drin, und er lief bis gestern Abend tüchtig. Gestern Abend wollte ich ihn anmachen und ich habe ihn erst nach 10 Minuten Kickstarter-Vergewaltigung anbekommen. Als er lief, ging der Blinker und die Hupe nicht. Licht ging. Ich tippe darauf, dass die Batterie sich nicht richtig auflädt oder durch einen Kurzschluss ständig entlädt. Liegt es daran, dass es sich um eine Gelbatterie handelt? Denn für diese benötigt man ja auch ein extra Ladegerät. Liegt es an der einen Ampere-Stunde, die die neue Batterie zusätzlich hat?

Das einzige was nicht in das Bild einer leeren Batterie passt, ist, dass der Kickstarter auch Probleme hat den Roller zu starten. Ist vielleicht doch die Zündkerze durch?

Bitte um schnelle Hilfe und danke im Voraus.

...zur Frage

Was möchtest Du wissen?