Ist der Akku vom E-Bike kaputt?

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Wenn irgendeine Ladeelektronik dem Akku schon mal 100% bescheinigt hat, sollte er nicht völlig defekt sein.

Was für eine Art von Akku ist das? Blei, Nickel-Metallhydrid, Litium-Ionen?Nach dem laden des Akku muss auch die Anzeige am Lenker zumindestens für kurze Zeit eine Anzeige haben.

Gibt es eventuell eine Einschalt/Diebstahlsicherung die deaktiviert werden muss (Vorbesitzer fragen) Ein Elektrofachmann, kA ob das inzwischen auch jeder Radladen kann, kann den Akku und den Motor überprüfen, soweit die Technik zerlegbar ist.

Kaputt gehen kann an so einem Elektrorad alles, die Mikroelektronisierte Steuerung, der Akku und der Motor, selbst die Kabel, bei geschätzten 300W fließen bei 18V immer noch knapp 17A Strom, welcher eine Menge Wärme produzieren kann, wenn da irgendwas nicht 100% gut leitend ist.

Hallo!

  • Ich würde sagen, der Akku ist auf Grund des Alters und/oder der geringen Benutzung einfach in die Tiefentladung geraten und damit am Ende.

Neuen Akku besorgen - das macht zwar den günstigen Kauf des eBikes nicht mehr so günstig, eventuell sogar teurer, wie ein neues Rad - aber viel mehr ist nicht möglich.

Ach ja, wieder verkaufen ist natürlich auch möglich.

LG Bernd

Es ist anzunehmen und sehr nahe liegend, dass der Akku defekt ist. Mit 5 Jahren hat er wohl sein Lebensende erreicht. Dass die Elektronik einen Schuss hat, geschweige denn der Motor defekt ist, glaube ich weniger. Wie auch immer. Der Sachverhalt rechtfertigt in jedem Fall eine Reklamation bei der Verkäuferin.

Ich finde es nur komisch,das wie wir den Akku geladen haben,das Ladegerät nichts angezeigt hat weil in der Beschreibung steht wenn etwas nicht mit dem Akku stimmt würde das Licht blinken und hinten am Akku gibts auch einen Test knopf mit einer Anzeige die auch anzeigt das der Akku voll ist :/ Naja ich denke wir werden das Fahrrad mal in einem Geschäft abgeben und danach schauen lassen dann wissen wir was los ist :) Danke für die Antwort :-)

0

ich muss auch sagen am Lenker links ist eine Batterieanzeige mit Leds die funktioniert auch nicht.

Deine Geschichte klingt eher, als wäre was an der Steuereinheit am Lenker defekt, oder an der Motorelektrik selber.

Wenn der Akku volle Ladung zeigt, sollte er wenigstens kurzzeitig Strom liefern; Du jedoch schreibst, daß der Motor gar nicht geht.

Was möchtest Du wissen?