Festnetz kein Freizeichen - Anrufer hört mich jedoch ich den Anrufer nicht - Woran kann das liegen?

...komplette Frage anzeigen Schematische Darstellung der Telefonkonfiguration - (Telefon, ISDN, TAE)

4 Antworten

du hörst kein Freiton, und den Anrufer nicht. wäre es EIN telefon, würde ich sagen, dass es stumm geschaltet ist, oder die Hörmuschel defekt ist. es betrifft aber offenbar mehrere Geräte.

ich würde mal die Anlage zurück setzen, sprich mal 2 minuten vom Netz nehmen. außerdem würde ich:

  • alle relevanten Daten, wie die Zuordnung der Telefone und die MSN Nummern notiren,
  • dann die Anlage auf Werkseinstellungen zurück setzen,
  • ggf. je nach dem wie alt die Firmware ist, diese ebenfalls einmal updaten

wenn das immer noch nicht funzt, würde ich mal einen anderen noch freien Port probiren.

übrigens, wenn du nur 2 analoge Telefone hast, könntest du auch den Speedport als ISDN Anlage nutzen. das würde den Kabelsalat und euren jährlichen Energieverbrauch deutlich senken. gehen wir mal davon aus, dass die Eumex im Leerlauf 10 Watt zieht, dann sind wir bei rund 80 kWh an Stromverbrauch alleine dafür... es wird aber eher mehr sein

lg, Anna

Eine einseitige Verständigung lässt auf einen Port-Fehler von Telefonanlage oder Router schließen. Für 2 Minuten alle Stecker ziehen (auch NTBA, Splitter etc.), bei Schnurlostelefonen Akkus entfernen. Dann alles wieder einstöpseln und hochfahren. Bleibt der Fehler, in der Routerkonfiguration unter "Laden & Sichern" die CONFIG des Routers auf dem Rechner speichern und den Speicherort merken. Ebenso die aktuelle Firmware von der Telekom-Seite herunterladen und an gleichem Ort ablegen. Anschließend erst die Firmware, dann die CONFIG neu in den Router laden. Es werden alle bisherigen Daten überschrieben und die letzten Einstellungen neu angelegt. War es eine Software-Macke, so könnte der Fehler behoben sein. Ist dies nicht der Fall, dann das Telefon an einem anderen Port (andere INT-Nr.) an der Eumex ausprobieren und die MSN etc. entsprechend ändern. Wenn's jetzt wieder funktioniert, so hat die Eumex eine Macke. Bleibt der Fehler, so kann es eigentlich nur ein Fehler in der Vermittlungsstelle sein, dann die Leitung prüfen lassen bzw. auf der Telekom-Seite selber überprüfen.

TutDirGut 12.03.2014, 14:39

Es liegt daran, dass TAE1 nicht mit TAE2 kommuniziert. Unser Anbieter möchte nicht zuständig sein und verweist uns an den Anlagenbauer doch der möchte auch nicht zuständig sein. Wir machen das nun so: 1. Techniker kommen lassen, der uns die Strippen ordentlich verkabelt und 2. wir kündigen unserem Anbieter und gehen wo anders hin, wo man sich verantwortlich fühlt, bei Problemen auch helfen zu wollen.

0

Stumm-Taste versehentlich gedrückt?

TutDirGut 07.03.2014, 04:00

bei allen drei Telefonen? Nein.

0

Was möchtest Du wissen?