Fehlermeldung "ERR_NAME_NOT_RESOLVED"

7 Antworten

So, ich konnte das Problem jetzt lösen (falls mal jemand das selbe Problem haben sollte): Ladet euch einfach die Chrome-Erweiterung ZenMate runter, mit der kann man selber den VPN-Code einstellen (auch für andere Länder, super wenn man Netflix benutzt, da das amerikanische Angebot vieeeel größer ist); mit der Erweiterung hab ich auch das Problem nicht mehr, dass ich diese eine Website nicht öffnen kann. Ich hoffe, diese Antwort hilft jemandem!

Eigentlich reicht es alles auf Automatisch zu stellen. Eventuell Router Neustarten.

Anfangs war ja alles auf automatisch, da gings dann eben nicht. Router neustarten hab ich natürlich schon versucht.

0
in allen Browsern und auch am Handy

Auch wenn Du es am Handy über die mobile Datenbverbindung probierst? Dann liegt es vielleicht doch eher an der URL, nicht am DNS.

Nein, dann natürlich nicht.

0

Neuerdings erhalte ich bei Chrome diese Fehlermeldung "Diese Website ist nicht erreichbar".Bei anderen Browsern besteht dieses Problem nicht. Woran liegt's?

Moin Leute,

seit neustem erhalte ich sporadisch bei einigen Websites (durchaus gängige wie z.B. google.de, chip.de, etc.) die Fehlermeldung "Diese Website ist nicht erreichbar". Dieses Problem tritt ausschließlich bei Nutzung des Chrome-Browsers auf und ist nach ein paar Minuten wieder "behoben".

Ich benutze keinen Proxy oder VPN und habe alle neusten Updates für mein OS (Windows 10) sowie die Browser (Chrome, IE sowie Opera) installiert. Der PC ist nicht vollgemüllt (vor einem halben Jahr komplett neu aufgesetzt) und es läuft Kaspersky im Hintergrund (Problem besteht auch bei deinstalliertem Antivirus-Programm). Cookies löschen half auch nicht.

Vielleicht hat ja jemand eine Idee. Ich würde mich sehr freuen.

...zur Frage

IPv4 Konnektivität einschalten (Win10)?

Hallo ich kurve seit 2 Tagen im Internet rum um das Problem hier zu lösen:

Ipv4 hat keinen Internetzugriff! Ipv6 eben schon

Wie änder ich das dass beide Internetzugriff haben?

Einstellungen von wegen ipv4 treiber und Co sind alle auf den neusten Stand und eingeschaltet. Ich habe sämtliche Geräte mehrfach ein und ausgeschaltet und Konnektivitäten überprüft mit anderen PCs (soweit alles in Ordnung). Ich empfangen das Wlan signal über ein Fritzbox router 7490 der per LAN Kabel an ein Kabelmodem angeschlossen ist (Vertrag läuft über Vodafone)

Das Signal wird per Fritz! Wlan AC 430 USB Stick empfangen

Wenn ich eine Diagnose des WLAN durchführe meldet mir Windows: " DNS kann nicht empfangen werden" Die IP des DNS Server passt aber auch ...

Ich bin mit meinem Latein am ende Bitte helft mir!

...zur Frage

Was möchtest Du wissen?