Fahrradrückleuchte geht erst verzögert an

1 Antwort

Beide Standlichter werden von Kondensatoren gespeist, die sich erst vollsaugen müssen. Trotzdem sollte auch das Rücklicht sofort leuchten.

Ich tippe mal auf eine einadrige Verkabelung des Rücklichts mit schlechter Masseleitung durch den Rahmen. Wenn es so ist, muss man die Befestigungsschraube des Rücklichts sauber machen und fester anziehen und auch gucken, ob die Schutzblechstreben gut sitzen, denn da läuft der Strom durch. Man kann auch ein kleines Kabel vom Masse-Pin an die Schutzblechstrebe legen.

Was du da beschreibst, kenne ich gut, es lag bei mir allerdings doch an korrodierten Kontakten am Rücklicht, immer.

Bei zweiadriger Verkabelung, parallel zwei nach vorn, zwei nach hinten, bin ich überfragt. Die schlechte Masseleitung ist ausgeschlossen, an den Kontakten könne es nicht liegen, sagst du. An unterschiedlichen Widerständen kann es auch nicht liegen, denn die sind vorgegeben für jede Leuchte.

Also entweder doch die Kontakte oder eine schlechte Masseleitung.

Woher ich das weiß:Eigene Erfahrung – Erfahrung mit Fahrrädern.

Bei der einadrigen Verkabelung hast du richtig getippt. Die Kontakte am Rücklicht sehen bei mir unverändert glänzend aus und ich habe sie mit neuen Kabelschuhen verbunden. Daran sollte es also eher nicht liegen. Die schlechte Masseleitung ist ein guter Hinweis, da werde ich falls nötig ein weiteres Kabel zum Rahmen legen.

Vielen Dank für die schnelle und kompetente Antwort!

0
@mschreiner

Und bedenke auch, dass der Lack des Rahmens nicht leitet. (Sorry, aber nicht jeder kommt darauf ;-)

0

Was möchtest Du wissen?