Waschmaschine pumpt mal ab, mal nicht?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hallo spamfilter2016

Es kommt beim Schleudern zu einem Wassermantel und die Pumpe erwischt kein Wasser mehr. Ursache könnte eine verstopfte Laugenpumpenentlüftung sein.

Der Ablaufschlauch wird nach der Laugenpumpe innerhalb der Maschine ca. bis zur Laugenbehälter hochgeführt und dort mit einem Schlauch entweder in den Laugenbehälter oder in den Einspülkasten entlüftet.

Gruß HobbyTfz

Woher ich das weiß:Beruf – War 37 Jahre lang Servicetechniker für Weißwaren-Geräte

Danke, das klingt plausiebel! Kann ich da als halbwegs technisch begabter Laie was machen?

Es dreht sich um eine ca 5 Jahre alte Miele...

0
@spamfilter2016

Wenn du den Maschinendeckel abnimmst solltest du links hinten zur höchsten Stelle des Ablaufes kommen

1
@HobbyTfz

Da sitzt, quasi auf der Innenseite des Ablaufschlauches, ein flacher grauer Kasten, aus dem eine Schlauchverbindung nach vorne zum Spülmittelkasten und eine nach unten weggeht. Die nach unten macht einen knick nach vorn - ich kann nicht genau sehen wohin, aber es kann eigendlich nur zur Pumpe sein. Bin ich da richtig? Das mal öffnen, soweit ich kann ... und dann? irgendwie durchspühlen, vermutlich?

0
@spamfilter2016

Der Schlauch zum Einspülkasten ist die Entlüftung der Laugenpumpe. Schlauch abnehmen und durchspülen und dann mit dem Schlauch auch noch beide Anschlussseiten durchpusten

0
@HobbyTfz

Sorry, dass ich dich so mit Fragen zutexte...

Am hinteren Ende, also da, wo der Schlauch mit dem Ablaufschlauch verbunden ist, kann ich einfach abnehmen (simpler Verschluss). Vorne endet der Schlauch an einem T-Stück. Dort ist er "fest" aufgesteckt. Darf ich da einfach dran ziehen, oder reiße ich dann alles kaputt? Und kriege ich es hinterher wieder fest drauf?

0
@spamfilter2016

Das kann ich jetzt so nicht beantworten, aber puste den Schlauch fest durch und da wo er unten draufsteckt befindet sich eine Rückschlagklappe. Eventuell kannst du dieses Teil öffnen und reinigen

1
@HobbyTfz

Das versuche ich. Ansonsten muss eben doch der Kundendienst ran. Vielen Dank für die Hilfe und schöne Festtage!

0
@HobbyTfz

Es war tatsächlich des Rätsels Lösung! Ich habe ein bisschen Vorlauf gebraucht, um mich zu trauen, zu demontieren, was demontiert werden musste (Front musste ab, etc.) aber letztlich war's nicht schwierig.

Im Schlauch steckte ein Stück Bonbonpapier und im T-Stück eine Plastikklammer. Beides raus, alles vom "Schlamm" befreit und sie wäscht wieder wie eine 1!

Nochmals 1000 Dank für die Hilfe!!!

1

Problem gelöst. Siehe oben.

Als kleiner Wermutstropfen bleibt, dass zwischenzeitlich die Firma Notnagel Kundendienst aus Neumünster eine "Reparatur" für 289 € ausgeführt hat, die darin bestand, ein teures Teil zu tauschen, dass offensichtich gar nicht defekt war. Der Fehler war nach der "Reparatur" natürlich noch vorhanden. Die versprochene Grundreinigung der Maschine, die bei der "Reparatur" mitgemacht werden sollte, hat ganz offensichtlich nicht stattgefunden. Da wundert es kaum noch, dass die Firma jetzt nach Reklamation nicht mehr antwortet... Aber die sollen nicht glauben, dass sie mich los sind...

Füll mal weniger Waschmittel ein, das klingt nach Überdosierung.

Danke für die schnelle Antwort. Überdosierung kann ich ausschleißen. Dosiere immer weniger als angegeben, habe verschiedene Waschmittel ausprobiert, mal Pulver, mal flüssig, mal dierekt in die Trommel, mal in die Schublade. Dosierung auf weniger als die Hälfte der Herstellerangabe reduziert... kein Erfolg :(

0
@spamfilter2016

Dann scheint sie nicht vernünftig zu spülen. Es wird ja vor dem Schleuder- und Pumpvorgang gespült, damit eben die Lauge raus ist. Stellt sich die Frage, ob ´sie diesen Vorgang überspringt (Elektronikfehler?) oder ob sie generell auch vorher schon evtl. zu wenig Wasser einzieht. (Zulaufventil ? OWI? )

0

Was möchtest Du wissen?