Speedport 724V Typ B Problem bei Telefonie?

... komplette Frage anzeigen

3 Antworten

Hallo dionis2002,

was für einen Anschluss nutzt du denn aktuell?

Ist es ein Standard- oder Universal-Anschluss?

Wenn ja, kann die IP-Telefonie mit dem Speedport W 724V noch nicht funktionieren, da der Speedport W 724V nicht einfach so am Standard- oder Universal-Anschluss für die Telefonie betrieben werden kann.

Am besten schließt du dann bis zur Umstellung noch den alten Router an.

Viele Grüße

Rebekka H. von Telekom hilft

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von anonym34200
16.11.2016, 10:44

Die Rätsels Lösung!

0

Hast du die Telefonie im Router eingerichtet?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von norgur
15.11.2016, 21:12

Wann war Bereitstellung?

0
Kommentar von anonym34200
15.11.2016, 21:15

Heute den Router bekommen und übermorgen ist die 100K Leitung verfügbar.

Aber ich schätze Telefonie hat nichts mit Internet zu tun, da Internet funktioniert,

0
Kommentar von norgur
15.11.2016, 21:22

Wenn übermorgen Bereitstellung ist dann ist es ein Wunder dass überhaupt was funktioniert. Bitte übermorgen einrichten. Da kann der Router nix für, ist nur noch zu früh;)

0

leuchtet auch die Telefon-LED? Müsste eine der unteren sein.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von anonym34200
15.11.2016, 21:08

NE leuchtet auch nicht 

0
Kommentar von anonym34200
15.11.2016, 21:13

Hab ich. alles funktioniert. außer Telefonie

0
Kommentar von anonym34200
15.11.2016, 21:18

Okay versuch ich.

0

Was möchtest Du wissen?