MIELE Wäschetrockner T7744C, Wasserpfütze

4 Antworten

Ruf den Kundendienst, an deiner Stelle würde ich so oder so, wenn es geht, das Kondenswasser direkt in den Abfluss leiten lassen.

Das habe ich auch versucht. Gleicher Effekt, nach dem Start ein Pumpvorgang, dann ca. 20 Minuten danach, Wasser unter dem Trockner aber kein Pumpvorgang mehr. Das Wasser muss doch irgendwo austreten ? Es wird jedoch kein Pumpvorgang mehr ausgelöst. "Ein defekter Schwimmerschalter?" Gruß DWBHW

0

es muss irgendwo etwas undicht sein,die pumpe pumpt über einen schlauch das wasser in die wasserschublade,auf diesem weg geht wasser weg!strom weg,rückwand runter kontrollierem,alles nachziehen,eventuell sieht man schon die spuren wo es raus kommt! beim abnehmen auf die Dichtung achten,die ist geklebt! gibt's im Bauhaus,muss hitzebeständig sein!!!

Es gibt keine Rückwand zum Abnehmen

1

Dass etwas undicht ist, ist wohl klar wenn Wasser unter dem Gerät steht. Es läuft auf dem Wege von Pumpe bis Schublade auch nichts daneben. Das habe ich nach dem Abschrauben div. Teile schon lange kontrolliert. Mich interessiert, wo das Wasser wirklich herkommt. Das Überlaufen bzw´. Leck ist jedoch nicht direkt beim unteren Kondensatbehälter mit der Pumpe, da dort alles trocken beleibt. Gruß DWBHW

0

Hallo DWBHW

Es gibt 2 Möglichkeiten:

  1. Die Schublade ist nicht richtig eingeschoben, so dass das Wasser dass in die Schublade laufen soll daneben läuft

  2. Der Schlauch der von der Kondensatpumpe zur Schublade geht sitzt nicht richtig oder ist undicht.

Wenn man den Maschinendeckel abnimmt dann kann man das kontrollieren.

Gruß HobbyTfz

Woher ich das weiß:Beruf – War 37 Jahre lang Servicetechniker für Weißwaren-Geräte

Wie schon beschrieben: Bei einem gestarteten Trockenvorgang pumpt die Kondensatpumpe eine gewisse Menge Wasser (vermutlich die Menge des unteren Kondensatbehälters) nach oben in die Schublade. Während des restlichen Trockenvorgangs kommt kein Wasser mehr hinzu. Es läuft auf diesem Wege von Pumpe bis Schublade auch nichts daneben. Das habe ich nach dem Abschrauben div. Teile bereits kontrolliert. Ich vermute, dass der dann wieder gefüllte Kondensatbehälter (das könnten die 20 Minuten sein) irgendwo überläuft, weil ein Automatismus (evtl. Schwimmer) nicht funktioniert. Das Überlaufen findet jedoch nicht direkt beim unteren Kondensatbehälter statt, da dort alles trocken beleibt, aber unter dem Trockner das Wasser trotzdem hervor kommt! Danke und Gruß DWBHW

0
@DWBHW

Dann kann ich mir nur mehr vorstellen dass im Bereich des Wärmetauschers eine undichte Stelle ist (Wärmetauscher entfernen und die Dichtungen am Wärmetauscher reinigen, ebenso die Stellen im Wärmetauscherkasten dort wo die Dichtungen aufliegen.

Es könnte auch die Verbindung vom Wärmetauscher zur Kondensatpumpe verstopft sein.

0
@HobbyTfz

"Es könnte auch die Verbindung vom Wärmetauscher zur Kondensatpumpe verstopft sein." Die Stelle suche ich ja, denn die Dichtungen habe ich natürlich auch kontrolliert und die Auflagestellen gesäubert!

0
@DWBHW

Diese Verbindung geht ganz hinten im Wärmetauscherkasten zur Kondensatpumpe.

Du kannst sie vielleicht mit den Fingern fühlen oder mit Spiegel und Taschenlampe sehen. Verwende dazu immer eine Einwegspritze mit Plastikschlauch um diese Verbindung durchzuspülen.

0

Ablaufrinne vor dem Wärmetauscher verstopft, reinigen und durchstoßen auf der rechten Seite

Was möchtest Du wissen?