Kein Upload mehr über Handy per Wlan möglich

1 Antwort

Sieht so aus als ob die Smartphones noch nicht den neuen Schlüssel bekommen haben. Ein Reset setzt sowohl den Netzwerknamen als auch den Schlüssel zurück. Wenn ihr nicht wisst welcher das ist, dann schaut im Handbuch nach. Bei Alice-Routern steht das Passwort auf der Unterseite, wie das bei D-Link ist, kann ich nicht auswendig sagen.

Danke für die schnelle Antwort. Ich kann aber doch per Rechner übers gleiche Wlan alles machen. Da stimmt der Schlüssel doch noch, oder hab ich nen Brett vorm Kopf ;-)?

0
@Greaseball

Dann vergib auf dem Router, auf dem Rechner und auf den Smartphones neue Schlüssel. Vielleicht fällt Dir dabei noch etwas anderes auf, was verstellt wurde.

0

Internetverbindung mit der PS4 bricht ungefähr jede Stunde ab. Wieso?

Ich habe meine Ps4 mit einem Lan-Kabel an einen WLAN Verstärker von TP-Link angeschlossen. Dieser Verstärker wiederum ist logischerweise mit meinem Router von Unitymedia (Connectbox) verbunden. Wenn eine Verbindung besteht dann ist sie auch sehr gut und voll ausreichend jedoch kommt es in unregelmäßigen Zeitabständen (jede Stunde um den Dreh) zu einem Abbruch der Internetverbindung bei meiner Ps4. Alle anderen Geräte die mit dem Verstärker per WLAN verbunden sind (Handys) laufen jedoch ohne Probleme weiter. Ich habe auch versucht meine Ps4 mit dem 2,4ghz WLAN zu verbinden aber die Abbrüche sind immernoch vorhanden.
Meine Frage daher was kann ich dagegen tun ? Liegt es an meiner Playstation, an dem Verstärker oder an dem Router ?
Danke im voraus

...zur Frage

Verbindung mit WLAN-AP nicht möglich

Also ich habe in meinem Netzwerk einen Speedprt w724v und einen netgear wnr2200 geschaltet.

  • 2 PCs + Blu-Ray Player per Lan verbunden.
  • 3 Laptops + 4 Handys per Wlan.

Der Speedport ist als Modemrouter konfiguriert, dhcp ist eingeschalten und wlan auch. Der netgear router ist nur als lan switch und wlan ap konfiguriert, dhcp ausgeschalten. SSIDs zwischen beiden WLAN-Netzen verschieden, 40MHz kanalbreite deaktiviert. Wlan 1(speedport): kanal 3, wlan 2(netgear): kanal 13:

Über Lan funktioniert alles einwandfrei, nur per wlan treten probleme auf und zwar können sich die wlan geräte nur mit dem netgear-wlan verbinden, bei dem speedport wlan bleibt der verbindungsstatus unter android entweder auf "verbindung wird hergestellt" oder "deaktiviert", oder die wlan Geräte verbinden sich erst garnicht, ohne irgendeine meldung. Dieses Wlan-Netz wird in der android wlanliste als "gespeichert und gesichert" geführt. Auch das Löschen des Wlan-Netzes auf den Mobiltelefonen und neu hinzufügen funktioniert nicht. Mit anderen Wlan-Netzen, z.B. denen von Freunden lassen sich die Handys verbinden.

Auch Handys und Laptops von Freunden lassen sich nicht mit dem wlan verbinden.

Woran könnte das liegen?

...zur Frage

Unitymedia-Wlan Verbindung da-Trotzdem kein Internet?!

Wie schon gesagt, bin ich mit dem Wlan verbunden. Trotzdem funktioniert das Internet ab und zu nicht, Trenne ich die Verbindung und Verbinde dann wieder, funktioniert alles wieder? Jemand ähnlich Erfahrungen gemacht und hat vielleicht eine Lösung per Rat?

...zur Frage

Mein Handy verbindet nicht mit meinem Wlan Router (Speedport W503V)...

Mein Mann und ich haben das gleiche Problem zu Hause, wollen mit unseren Handy per Wlan auf unseren Router zu Hause ins Internet gehen, geht aber nicht. Unsere Handys können unseren Router finden, wenn wir dann unser Passwort oder den Sicherheitsschlüssel eingeben, kann er trotzdem nicht verbinden. Haben auch schon in dem Konfigurationsprogramm geschaut ob alles richtig eingestellt ist z.B auf ist alles auf WPA/WPA2 gestellt, wir wissen einfach nicht weiter woran es liegen kann. Die Passwörter sind auch sicher richtig"!! Wenn wir uns woanders per wlan verbinden wollen funktioniert es, also liegt es schonmal nicht an den Handys. Sollten wir uns vielleicht einen neuen Router zulegen?? Danke schonmal für eure Antworten

...zur Frage

TP-Link TD-W8960NB inkl. WLAN für Unitymedia konfigurieren?

Hallo liebe Community,

ich versuche jetzt schon einige Stunden einen TD-W8960NB für WLAN zu konfigurieren. Das klappt jedoch nicht. Was ich allerdings verwunderlich finde, ist, dass ich per LAN über dieses Modem ins Internet kann und auch per Tablet ins WLAN. Nur ins Internet komme ich über das Tablet/WLAN nicht.

Ich weis, dass das zwar ein ADSL-Modem für die alten Telekom-Anschlüsse ist, aber ist das Ausschlaggebend für das Problem? Denn ins Internet komme ich ja, was bedeutet, dass es keinen Konflikt mit dem Unitymedia-Modem gibt. Sonst ginge das ja auch nicht.

Nur, dass ich per WLAN nicht ins Internet komme verwundert mich. Wenn ich mit dem Tablet das WLAN-Netz suche verbindet er sich, zieht die IP und meldet jedoch zuerst "verbunden, kein internet" und ca. 2 Sekunden danach "verbunden". Dann ist das Tablet zwar im WLAN, aber eben nicht im Internet.

Ich habe auch schon gedacht es könnte an irgendwelchen DNS oder DHCP-Einstellungen liegen, aber dann würde ich per LAN ja auch nicht ins Internet kommen. Oder?

Vielen Dank für Eure Hilfe!

...zur Frage

Kein Internet Zugriff am Handy trotz WLAN Verbindung?

Ich bin an sich mit dem Wlan am Handy verbunden aber habe keinerlei Internet Zugriff.. Damit ich mich mit dem wlan verbinden konnte musste ich allerdings unter Netzwerkkonfiguration. die IP-Einstellungen auf Statisch machen und meine IP+ gateway, Prafix und DNS1/2 per hand eingeben. Trotzdem komme ich nicht ins Internet. Am PC funktioniert das ganze per LAN verbindung. Und bei den anderen Handys im haus habe ich das gleiche wie bei meinem handy gemacht und bei denen funktioniert es einwandfrei

...zur Frage

Was möchtest Du wissen?