Immer wieder Probleme mit der Autobatterie beim Suzuki Wagon R - was tun?

5 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Es kann ja trotzdem sein, das es "heimliche" Verbraucher gibt. Klemm die Batterie ab, klemm eine Voltmeter dazwischen und schau nach, ob strom fließt. Wenn ja, zieh eine Sicherung nach der anderen und finde so heraus was es sein könnte. Es könnte zum Beipiel das Radio sein oder auch die Kofferraum- bzw. Handschuhfach Beleuchtung. Auf jeden fall ist das nicht normal...

Mit einem Voltmeter dazwischen, wird er/sie nichts messen können, es gehört ein Amperemeter dazwischen, und dann kann der Stromfluss gemessen werden. Die Dicketaluhr verbraucht aber etwas Leistung, fällt aber nicht ins Gewicht. Manche Batterien halten vielleicht nur ein halbes Jahr, wenn noch Gewährleistung drauf ist, soll mal der Akku geprüft werden, und wenn kaputt, eine neue einbauen!

0

Seit die Kofferraumbeleuchtung abgeklemmt ist, ist das Problem behoben!

0

Es kann auch sein, daß die Batterie ZU "groß" (Kapazitätsmäsig) für die Lichmaschine ist. Mir ist das mal passiert. In meinem Auto war werksseitig eine Batterie mit 45 Ah (Amperestunden) eingebaut, welche nach fast 8 Jahren kaputt ging. Ich bin dann zu einem Autoteilehändler und hab mir ne neue gekauft. Weil ich dachte mehr bringt mehr und die größere Batterie auch rein passte, gönnte ich meinem Auto eine Batterie mit 85 Ah. Somit war die neue also fast doppelt so "groß" wie die alte. Nachteil dabei war, daß die Lichmaschine nicht für diese Leistung ausgelegt war und ich somit mit der Zeit immer nur eine halbvolle Batterie hatte. Erst als ich diese dann gegen eine 45 Ah Batterie tauschte, war wieder alles in Ordnung.

Auch nicht schlecht, auf so eine Idee wäre ich nie gekommen! Danke an dieser Stelle für alle Hinweise, ich werde der Sache mal nachgehen und nicht mehr blind alles der Werkstatt überlassen (die sind zwar sehr nett, aber man muss sich um die Wartung seines Autos auch mal selbst kümmern, soviel habe ich daraus gelernt).

0
@CrazyDaisy

Du mußt immer daran denken, bei allem was die in der Werkstatt machen, sie wollen nur Dein Bestes: Dein Geld!

0

Hast du ein dunkel bzw. schwarz lackiertes Fahrzeug und stand dieses evtl. längere Zeit in der Sonne?

Ich hatte im August das gleiche Problem mit meinem Suzuki Jimny. Dabei vermute ich, dass sich die zwischenzeitlich von Suzuki eingebaute minderqualitative Batterie durch die Hitze unter der Motorhaube verabschiedete.

ich denke der Regler von der Lichtmaschine ist defekt, mal wird Deine Batterie geladen mal nicht....

Na, da werde ich mal die Werkstatt drauf hinweisen, danke!

0
@CrazyDaisy

na da hätte die Werkstatt aber auch drauf kommen müßen, wechsel mal die Werkstatt....

0
@Joschy0907

laß Dir aber keine neue Lichtmaschine andrehen, sondern nur den Regler, der kostet ca.10 - 15 Euro, die Lichtmachine ca.250 - 350 Euro...

0

Sollte bei einem Regler Schaden nicht die Ladekontrollleuchte brennen?

0
@xALBIx

wenn er komplett kaputt ja, aber bei Dir sieht es so aus das er teilweise noch funktioniert, sonst könntest Du nicht Monate mit der Batterie fahren, eventuell ist auch nur ein Relai kaputt, das wird natürlich nicht angezeigt....

0

Entweder lädt der Generator zuwenig, oder die Batterie ist defekt.

Was möchtest Du wissen?