50ccm Roller nimmt im kalten Zustand keine große Last an?

...komplette Frage anzeigen

2 Antworten

Das klingt danach, dass die Kaltstarteinrichtung nicht funktioniert.

Vermutlich (siehe Ferndiagnose ;-) ) passiert folgendes:

Der Vergaser erzeugt ein normales Gemisch. Dieses streicht durch das kalte Kurbelgehäuse und gelangt danach in den kalten Zylinder. An den kalten Oberflächen kondensiert ein Teil des Benzins aus und schlägt sich als kleine Tröpfchen nieder. Dadurch wird das Gemisch zu mager, die Verbrennung ist schlecht, der Motor hat keine Leistung. Gibst du nun Vollgas, kommt besonders viel Gemisch in den Motor und dementsprechend kondensiert auch sehr viel Benzin aus. Das Gemisch wird dabei so mager, dass es überhaupt nicht mehr zündet, sondern nur noch langsam verbrennt. Das ist bei hoher Motordrehzahl besonders lästig. Der Motor klingt dumpf und geht mangels Leistung ganz aus.

Da setzt der Choke oder die Kaltstarteinrichtung ein. Beide sorgen für eine starke Anfettung des Gemisches, sodass trotz auskondensierendem Sprit noch ein zündfähiges Gemisch im Zylinder ankommt. Sobald der Motor warm wird, verdampft das auskondensierte Benzin wieder und für kurze Zeit fährt der Motor dadurch etwas überfettet, bevor sich alles aufs Normale einpendelt. Erst dann hat der Motor wieder seine volle Leistung.

Beim Handchoke wird eine zusätzliche Klappe im Vergaser geschlossen, wodurch die Strömung an dieser Stelle stark beschleunigt wird und aus der Kaltlaufdüse den zusätzlichen Sprit zieht.

Beim E-choke, der bei Rollern üblich ist, ist der Choke im kalten Zustand immer geöffnet. Die Chokedüse, die das Gemisch zusätzlich anfettet, ist offen, es wird zusätzlicher Sprit gezogen. Seit der Motor läuft, fließt nun eine Heizspannung durch ein kleines Heizelement, wodurch eine kleine Kapsel mit Flüssigkeit erwärmt wird, die einen zylindrischen Stift Richtung Chokedüse schiebt und diese dadurch schließt. Wäre das kaputt, würde der Motor ständig überfettet fahren und deshalb weniger Leistung bringen. Das scheint aber nicht dein Problem zu sein.

Kühlt der Motor nun wieder ab, nachdem der Roller abgestellt wurde, zieht sich die Kapsel wieder zusammen und eine Feder zieht den Verschlusszyliner zurück, sodass der Choke wieder offen ist und bleibt, bis der Motor erneut gestartet wird. Hier liegt vermutlich dein Problem. Da könnte der Zylinder klemmen, sodass die Feder ihn nicht wieder zurückziehen kann und der Choke geschlossen bleibt, was du dann beim nächsten Kaltstart merkst. 

Würde also an deiner Stelle mal den E-Choke vom Vergaser abnehmen, aufschrauben und gucken, ob da im Inneren alles gut gängig ist.

Ich danke dir für die ausführliche Antwort. Ich probiere erst das mit dem Choke, da der Motor früher beim Kaltstart immer höher gedreht hat, was er jetzt nicht mehr tut. Und wenn das nicht klappt reinige ich mal wieder den Vergaser.

Ich melde mich wieder wenn ich fertig bin und sag dir das Ergebnis! Kann aber ein paar Tage dauern, bin grad im Urlaub ;)

1
@Hamburger02

Oh, hab ich ganz vergessen. Du hast recht gehabt; der Choke hing fest. Danke dir!

1

Der Beschreibung nach deutet es auf zu magere Einstellung an. Daher folgenden Fragen: Vergaserdüsen sauber? Wird über die Ansaugwege Nebenluft eingezogen (Dichtungen, Montage, Luftfilter korrekt angebaut)? Funktioniert die Gemischanreicherung (Choke?) nach dem Kaltstart nicht mehr?

Was möchtest Du wissen?