Bildrauschen beim Windows Filme und TV?

Hallo Leute, mir ist heute etwas merkwürdiges aufgefallen, ich fang mal ganz von vorne an.

Ich habe auf mein Handy ein 1080p60 Video aufgenommen und es auf den PC über Workupload rüber gebracht. Ich habe das Video was ich auf dem Handy aufgenommen hab dann in Sony Vegas 19 pro eingefügt und die Audio Spur etwas bearbeitet. Ich habe mir ein paar YT Videos zu den ,,richtigen" Render Settings angeschaut und die dann auch übernommen, nach ca. 10 Minuten Rendern Zeit war das Video fertig und ich habe mir das fertig gerenderte Video direkt in den Filme und TV Player angeschaut und da bemerkt das im Hintergrund ein Bildrauschen zu erkennen ist, was im Original Video nicht zu sehen ist. Ich dachte mir dann Anfangs das ich Render Settings genommen habe die keine gute Qualität liefern doch dann ist mir etwas merkwürdiges aufgefallen. Ich habe das Original Video im Windows Media Player geöffnet und nebenbei das gerenderte Video im Filme und TV Player und ich bin zum testen bei der 0 Minute gegangen und habe die Videos direkt gestoppt damit ich sozusagen 2 Bilder zum vergleich habe und da ist mir aufgefallen das dass Original Video im Media Player kein Hintergrundrauschen hatte, wie das gerenderte Video im Filme und TV Player, ich habe dann das gerenderte Video einmal im Windows Media Player geöffnet und einmal im Filme und TV Player, also sozusagen 2 gleiche Videos in 2 unterschiedlichen Players und obwohl das 2 exakt gleiche Videos waren konnte man im Windows Media Player kein Hintergrund rauschen sehen aber dafür im Filme und TV Player. Ab da habe ich gewusst das es nicht an meinen Rendern Settings liegt sondern am Player, habt ihr die selbe Erfahrung ? Was sagt ihr dazu ? Kann sowas überhaupt möglich sein ?

Bild zum Beitrag
Computer, Video, Windows, Film, TV, Technik, Media Player, Technologie, bildrauschen

Meistgelesene Fragen zum Thema Bildrauschen