Wlan Fritz Box hacken?

...komplette Frage anzeigen

15 Antworten

Mein vater hat das wlan nachts deaktiviert. Einfach an das ISDN telefon gehen das an der Fritzbox angeschlossen ist und #96*1* anrufen. Dann aktiviert sich das WLAN.

Wenn das nicht hilft ändere mal deine ip. Dazu wähle in den einstellungen "statisch" (nicht "dhcp"!) und setze bei deiner ip adresse die zahl nach dem letzten punkt auf eine beliebige zahl unter deiner jetzigen zahl. Falls das nicht hilft versuch mal ein paar andere zahlen. Wenn das alles nicht hilft stelle die ip wieder von "statisch" auf "dhcp" um damit es am morgen wieder funktioniert.

Unsere Fritzbox: Fritz!Box 7490

Mfg Daniel (17)

DANKE ICH LIEBE DICH 

1

Zu dem W-Lan Problem, es könnte auch sein, dass das W-Lan nur zu Stromspar zwecken ausgeschaltet ist... Wenn das W-Lan nicht mehr klappt, geht ihr einfach mal in Keller und drückt den kleinen Knopf wo W-Lan drauf steht ... NICHT DEN ANDEREN! dann klingeln bei uns nämlich alle telefone, und schon hättet ihr euch verraten :D

Ich habs du musst deine IP adresse um 2 zahlen nach oben setzen beispiel : deine IP adresse ist 192.168.178.134 dann musst du mit der rechten maustaste auf das wlan symbol gehen und dann auf status dann auf eigenschaften dann siehst eine zeile mit Funktionen gehe nun auf Internetprtokoll dann auf folgende IP adresse verwenden und nun gehe wieder auf das wlan symbol und auf status dann auf netzwerkunterstützung dort siehst du nummern die erste nummer tippst du ab in das feld vin dem wo du grde warst auf ip adresse jetzt siehst unter dem feld wo ip adresse steht Subnetzmaske klickst auf das feld normalerweise steht da jetzt 255.255.255.0 wenn nicht trage das dort ein nun gehst du auf standart gateway und tippst die nummer ein die unter status auch als standart gateway bekannt ist jetzt auf alternativer DNS server dort tippst du auch die adresse vom standart gateway ein jetzt den pc neustarten und TAAADAAAAAA du hast freies Internet die arbeit hat sich halt gelohnt :)

sicherheitslücke in der fritzbox :P

0

Hey ;D Ich hab jetz alles so gemacht wie beschrieben. Nach dem Neustart konnte mein Lappi sich dann nicht mehr ins Internet einloggen bzw. Verbindung war da aber konnte die nicht nutzen. Und wie ich dann die Option da wieder weggemacht hab, ging alles wieder normal. Nun wollte ich das ganze Nochmal probieren. Und dann kam die Fehlermeldung:Warnung - Der Standartgateway befindet sich nicht auf dem Netzwerksegment (Subnetz), das von der IP-Adresse und der Subnetzmaske definiert wurde. Hat das was bestimmtes zu bedeuten, oder generell warum funktioniert dann gar nix mehr? Danke, für Antwort :p

0

toll wenn das geht aber was machste wenn du kein admin bist du profi

0

Was möchtest Du wissen?