Waschmaschine pumpt ab, aber zieht kein Wasser

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hi, Hauptwasserhahn zu? Magnetventil dicht? Hat sich was verkantet im Wasserzulauf? Aquastop? Gruß Osmond http://forum.ebay-kleinanzeigen.de/about20022.html Zitat: nun es kann sein, das in der Wasserleitung vor dem Hahn grobe Rückstände sind(abgeplatzte Kalkablagerungen usw.) Wenn du den Hahn zudrehst drückst Du das Zeug klein und wenn du dann wieder öffnest, dann setzt es sich wieder langsam zu. Hatte ich mal bei einem Kunden gehabt. Lösung: Wasserschlauch abdrehen und dann erst mal gründlich Wasser laufen lassen ohne Schlauch in einen Eimer dann siehste auch was rauskommt! Notfalls wenn vorhanden Feinsieb am Einlauf reinigen! Dann müßte es gehen
Das mit dem Wasserstop kenne ich nur von Geschirrspülern, da ist dann oft die Laugenpumpe defekt(meist deren Simmerring) dort läuft dann pö a pö die Brühe raus.

Nachtrag: was mir noch gerade so einfällt, es kann sein das dein Magnetventil welches das Wasser einläßt auch klemmt und nicht mehr richtig gangbar ist! Das kann durch Verschmutzung(Kalk/Sand) im Zulauf passieren oder gelöster/oxidierter Stecker am Magnet-Ventil

Das ist mir alles zu hoch, denk da muss ich doch Hilfe holen.. dank euch aber erstmal :)

0
@questiononline

Hi, erstmal Wasserhahn zu - und wieder aufdrehen. Schlauch kurz demontieren, ist er sauber? Wieder montieren. Hast sicher einen Sicherheitswasserzulauf? Aquastopp Sicherung - die kann defekt sein. Usw. lgO

0

Es könnte Wasser in der Bodenwanne sein. Maschine vom Strom trennen und leicht nach vorne kippen, dann müsste unten Wasser rauskommen. Nach dem zurückstellen einen Einschaltversuch machen.

Hallo, ich hatte genau das gleiche Problem. Die Maschine hat ganz normal abgepumpt, das Flusensieb war sauber, es war kein Bodenwasser in der Maschine. Der Wasseranschluss funktionierte einwandfrei. Ursache für die Fehlermeldung waren Schmutzflocken im Zulaufschlauch. Hierfür hatte ich den Wasserzulaufschlauch an der Waschmaschine abgedreht, ins Waschbecken gehalten und den Wasserhahn, an dem der Schlauch regulär angeschlossen ist, voll aufgedreht. Es schossen Unmenegen an Schmutzflocken/Ablagerungen heraus. Danach hab ich den Schlauch wieder an die Waschmaschine geschlossen und alles funktionierte einwandfrei. Das Sieb das direkt im Schlauch sitzt, dort wo er am Wasserhahn angeschlossen ist war übrigens total sauber. Nur Dahinter im Schlauch hatten sich über die Jahre Ablagerungen gebildet.

Was möchtest Du wissen?