Von Minecraft 1.9 zu 1.8 wechseln?

7 Antworten

Das lag daran das du -immer mit neuster Version spielen- eingestellt hast. Einfach bei edit Profil 1.8 einstellen.

In deinem Launcher unten links auf Edit Profile klicken,

dann kannst du deine Version bei Use Version auswählen.

Im Launcher steht unten rechts edit Profile da drückst du drauf und dann öffnet sich ein Fenster da musst du die version auswählen auf fertig drücken und dann starten

unten links....

0

Ich weis

0

Minecraft auf Laptop spielen ohne Probleme?

Ein Freund hat mir das Minecraft 1.8 Setup gegeben. Ich habe es Installiert und gestartet, doch nichts funktioniert ich habe fast Standbild und ich kann nichts machen. Mein Laptop ist ein Medion AKOYA mit einen Intel Pentium 2.16 GHz und 64 bit. Könnt ihr mir bitte sagen was ich dagegen machen kann?

...zur Frage

Kann man bei Fortnite den Server einfach immer wechseln?

Also mein einer Kumpel spielt auf einem anderes Server als ich und deswegen würde ich ihn gerne wechseln doch auf meinem Server spielen auch bekannte von mir und auf einem ganz anderen auch welche. Kann ich einfach so zwischen den Servern wechseln?

...zur Frage

Wie kann ich meine Minecraft Version änddern.Also von 1.9 auf 1.8?

...zur Frage

Resource Pack von Minecraft 1.8 auf 1.9 Updaten?

Hallo, Ich habe ein eigenes Resource Pack doch wenn ich es in der Minecraft Version 1.9 verwende steht dort ja das es nicht kompatibel ist bzw. nicht ganz funktionieren wird. Was muss ich ändern damit diese Frage nicht mehr kommt? Ich hoffe ihr könnt mir helfen :)

MfG GuteFrage705

...zur Frage

Kann man automatisch auf eine andere Version wechseln?

Kann man wenn die 1.9 in minecraft fertig ist Survivalmodus in der 1.9 spielen und wenn man auf server geht wie gomme automatisch auf die 1.7 switchen?(oder 1.8)

...zur Frage

Minecraft ist zu neu um auf Servern zu spielen?

Ich hätte da eine Frage an die Minecraft Kenner unter euch: Am vergangenen Wochenende habe ich mir Minecraft gekauft und ich kann eigentlich auch soweit auf minecraft spielen. Mein Problem ist nur, dass bei mir bei Servern wie besispielsweise GommeHD.net steht, dass sie für meine Version veraltet sind (ich habe das neueste, also die 1.9 und es kann dort nur mit der 1.8 gespielt werden). Weiß einer von euch, ob es eine Möglichkeit gibt auch so auf dem Server zu spielen, oder ob ich erst warten muss, bis der Server auf dem neuesten Stand ist. -danke

...zur Frage

Was möchtest Du wissen?