Simson Star nimmt unter Volllast mit Gang eingelegt kein Gas an. Warum?

2 Antworten

Mh, das könnte ein Problem mit den Kurbelwellensimmeringen sein. Hatte ein ähnlich geartetes Problem mal mit ner S51.

Die hat dann unter bestimmter Last Falschluft gezogen und so stimmte das Gemisch nicht mehr.

Hätte aber auch zuerst auf Vergaser, Luffi oder Zündung getippt.

Stimmt der Elektrodenabstand? Was sagt das Kerzenbild denn aus? Sollte dann ja nach deiner Annahme zu mager aussehen.

Also wenn ich mir die Lima Seite genauer anschaue ist da schon etwas Öl im Gehäuse. Dann muss ich hier mal den Simmerring tauschen. Elektrodenabstand stimmt. Habe auch 2 neue Kerzen versucht. Kerzenbild ist eher hell. Also könnte schon zu mager sein. Ein defekter Kondensator kann es nicht sein nehm ich mal an? Glaub das äussert sich anders. 

1
@Cybernetics1983

Ich denk bei einem durchgebrannten Kondens. käme gar kein Zündfunke mehr. An der Limaseite sollte gar kein Öl sein, außer man hat mal zuviel auf den Unterbrecherfilz geträufelt. Also könnte das schon so hinkommen mit dem Wellendichtring.

Wäre zumindest einen Versuch wert, soviele Möglichkeiten für Fehlfunktionen haben die robusten 2-Takter ja nicht.

0
@Maisbaer78

So, habe mal nur auf der Lima Seite den Simmerring getauscht, ZZP exakt mit der Uhr eingestellt und den Original Luftfilter wieder dran gemacht. Läuft wieder einwandfrei. Hat wohl doch Falschluft gezogen. Vielen Dank für die Tips.

1

Hallo etwas ganz wichtiges hast du vergessen Auspuff,an einem 2 Takter  verrusst der Auspuff mit der Zeit  ist warscheinlich zu entrussen und du hast wieder genug leistung, auch den Abgase ausgang am Zylinder reinigen lg Max

Was möchtest Du wissen?