Quad motor läuft komisch,leerlauf geht voll gas aber beim anfahren nicht wieso?

... komplette Frage anzeigen

1 Antwort

Geht die Motordrehzahl denn beim Anfahren dann auch in die Knie, oder reduziert sie sich nur wenig und nur die Beschleunigung haut nicht hin ?

Da Dieses Quad ja eine manuelle 5-Gang Schaltung hat, so kannst Du den Grip der Kupplung recht einfach testen : 3 Gang bei gezogener Kupplung einlegen, etwa 60-75 % Gas geben und halten, dann langsam Kupplung kommen lassen. Wenn der Motor dann nicht ausgeht, sondern weiter läuft, so hat die Kupplung nicht ( mehr ) genug Grip.

Wenn es definitiv nicht an der Kupplung liegen sollte, so lasse den Motor im Leerlauf erst einmal etwa 5-7 Minuten warm laufen, bis sich der Auto-Choke selbsttätig zurück stellt. Dann mal das Anfahr- / und Beschleunigungsverhalten erneut überprüfen.

Sollte es auch hierdurch nicht besser werden, so dürfte erst einmal eine Überprüfung / Reinigung oder / und "Synchronisierung" der Vergaser nötig sein, da es sich um einen 2-Zylinder Motor mit 2 Vergasern handelt. Solange noch Garantie drauf ist ( insbesondere in den ersten 6 Monaten ab Kauf ) , so solltest Du diese Überprüfung / Justage dem Händler oder einer lt. Garantiebedingungen autorisierten Fachwerkstatt überlassen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Parhalia
06.11.2016, 15:35

Wenn der Motor eingekuppelt im Gang beim Anfahren und beschleunigen nur schlecht Gas nimmt, so probiere es erst mal mit warmlaufen lassen im Stand. Wenn das nicht hilft, so fahre mal so wie es ist etwa 10 Minuten nach Möglichkeit bei gleichbleibend 50 KM/h, lasse dann den Motor etwas abkühlen und schraube dann mal die beiden Zündkerzen raus. Dann vergleichst Du Farbe und Stärke der Ablagerungen der beiden Kerzen zueinander auf sichtbare Abweichungen. ( merke Dir, welche Kerze in welchem Zylinder verschraubt war und mit welchem Zündkabel verbunden )

Wenn es dann sichtbare Unterschiede gibt, so vergleiche die technische Beschriftung der Kerzen ( sind sie identisch ) ? Anschliessend mal schauen, ob an beiden Kerzen an ihrem jeweiligen Stecker mit dem Kerzengewinde an den Motor ( ein metallisches Teil des Motors ) auch beim Betätigen des Anlassers regelmässig ein starker Funken kommt. 

Zu letzt kannst Du mal jeden Zylinder einzeln auf sein Laufverhalten überprüfen, indem Du in einen Zylinder die Kerze schraubst und mit der Zündung verbindest, die Kerze des anderen Zylinders aber nicht einschraubst. Dann Motor mal kurz starten und im Leerlauf und kurz im Ansprechen auf Gasannahme betesten . ( nicht fahren ) . Das widerholst Du dann kurz entsprechend beim anderen Zylinder.

Berichte dann konkret zu jedem einelnen Ergebnis der genannten Vorab-Tests.

 - "Kerzenbild" ( gibt es sichtbare farbliche Abweichungen )

 - Geben beide Kerzen regelmässig und stark ( hellblau / bis weisslich ) einen Funken

 - sind identische Kerzen verbaut ?

 - wie läuft jeder Zylinder für sich im Stand im Leerlauf und der Reaktion auf Gas. ( dieses nur ganz kurz bei warmgelaufenem Motor testen )


Nachtrag : sollte beim letzten Test einer der Zylinder nicht durchstarten wollen, oder nur sehr schlecht, so breche den Startversuch hier ab für den Test des betreffenden Zylinders.

0

Was möchtest Du wissen?