Excel - Bestanden oder nicht Bestanden

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

=WENN(UND(A1>=1;A1<=3);"bestanden";WENN(UND(A1>=3,1;A1<=4);"nicht bestanden";"bestanden oder nicht?...")) ;o)

mit WENN verweisen kannst du das machen, schau in der hilfeseite nach "WENN" nach, da steht die formel also =WennA1=3 dann BESTANDEN o.ä

nicht nur mit Note 3 hat er bestanden, sondern mit einer Note von 1-3

0
@Distel35

dann eben 1:3 das steht als Hilfe drin, wenn man mehr als ein verweis hat, bitte selber nachschauen, bin gerdade zu faul, weil ich jeden tag 6 stunden an excel sitze, danke! ,-)

0

Was möchtest Du wissen?