Das ist ein älteres und kein besonders gutes Smartphone, das wirst du schlicht und einfach nicht hinbekommen. Du kannst eine andere Kamera App installieren, welche vielleicht mehr aus dem Sensor rausholen kann mithilfe von Software.

Um den Mond mit Kratern abbilden zu können benötigt man zudem ein Teleobjektiv, was das Smartphone nicht besitzt. Da könnte man höchstens sich einen Konverter vor die Linse klemmen. Da aber das Processing wahrscheinlich nicht gut genug ist und auch der Sensor nicht der beste ist, wird das sehr schwer. Vielleicht lässt sich mit Nachbearbeitung das Bild noch etwas verbessern. Aber Häuser gut erkennen + Mondkrater -> keine Chance (zumindestens in guter Qualität)

...zur Antwort

Bei mir auf dem Grundstück (keine Steigung) lege ich nur den 1. Gang ein damit sich die Handbremse nicht festsetzt, wenn das Auto mal länger steht.

Wenn ich woanders parke eigentlich immer Handbremse und entweder 1. Gang oder Rückwärtsgang, je nachdem wie ich zur Steigung parke.

...zur Antwort

Naja, je schneller desto besser natürlich, wenn es denn der Rest unterstützt.

Generell liegt der Unterschied aber im niedrigen einstelligen Prozentbereich, von daher würde ich eher nach dem Preis gehen.

Viel wichtiger ist aber, dass der RAM im Dual Channel läuft.

...zur Antwort

Insgesamt zahlst du also rund 1650€ und bekommst noch 100€ Startguthaben, also 1550€. Wenn du 70GB im Monat brauchst (was ich stark bezweifle) ist das wohl in Ordnung, aber auch nicht besonders gut.

Wenn du mit weniger Datenvolumen (z.B. 40 GB) auskommst kannst du auf jeden Fall sparen.

...zur Antwort

Interessante Geschichte. Und nun?

Hupen darfst du in dem Fall rechtlich gesehen nicht.

...zur Antwort

Geh zu der Werkstatt wo du den gekauft hast. Bei unter 6 Monaten greift eh die gesetzliche Gewährleistung, da müsstest du nichts zahlen. Bei so einem jungen Auto kann es auch auf Kulanz oder Garantie gehen je nach defekt.

Vom Internet aus lässt sich da nichts beurteilen, die sollen eine Probefahrt machen und selbst diagnostizieren.

...zur Antwort

Probleme mit Cubase und Guitar Rig + Audio Interface?

Hallo. Ich hab ein Problem.

Und zwar: Ich hab ein Audio Interface: ( Focusrite 4i4 ) ein Mikrofon: ( Rode NT1A ) und ein Gitarrenprogramm ( Guitar Rig 6 ) und DAW: ( Cubase LE Al Elements 8 )

So... das Problem ist dass ich bei Guitar Rig 6 kein Ton höre sondern ( nur Clean Sound ) wenn ich dann einen Verstärker auswähle z.b Metal Verstärker knackst es und es kommen Stoppungen also man hört nicht wirklich was raus bzw. Input / Output Signal sieht man nicht beim anschlagen... wenn ich Guitar Rig in Cubase einfüge und was aufnehmen möchte hört man auch nichts vernünftiges raus...

Buffersize hab ich bei Guitar Rig auch schon hoch dann niedrig eingestellt aber bringt nichts... und bei Cubase wenn ich was aufnehmen möchte mit mein Mikrofon kommt gleich eine Meldung dass die Hardware getrennt worden ist ( wenn ich lauter singe ) und dann soll ich mein Audio Interface auswählen wenn ich das mache kommt wieder diese Meldung... Der Treiber müsste bei dem Audio Interface installiert sein also idk was da los ist...

Ich hab schon einige Produzenten angeschrieben aber keiner konnte mir helfen entweder weil die meisten mit Cubase nicht arbeiten oder mit Guitar Rig nicht arbeiten... Desweiteren habe ich auch Forume angeschaut wo aber die Erklärung komisch erklärt werden und Videos angeguckt die aber auf Englisch sind also wenig deutsche Videos davon und da hab ich einfach kein Nerv dazu... hab auch mit Thomann geschrieben ( E- Mail ) da haben sie mir auch paar Links geschickt was aber ebenfalls kompliziert ist und für mich nicht verständlich...

Und nur um zu erwähnen: ( Bin Weiblich 23 Jahre alt. )

Ich bin langsam verzweifelt und mehr als frustriert...

Hoffe ihr könnt mir da helfen denn das ganze ist mir wirklich wichtig! Da ich bald wie möglich wieder mit Musik anfangen möchte...

Daher Danke schonmal für eure Antworten...

...zur Frage

Ich würde erst einmal die Treiber neu installieren und auch Cubase neu installieren.

Dass das Guitar Rig nicht live bespielbar ist, kann ebenfalls an einem langsamen Rechner liegen. Wenn man anspruchsvolle Plugins nutzt, dann kann man diese nicht live ohne Verzögerung nutzen, außer man nutzt vielleicht ein Interface, welches nahezu latenzfrei funktioniert bzw die Signale intern berechnet (in der Regel mit Thunderbolt-Anschluss angebunden).

Ich würde dir empfehlen immer alles Clean aufzunehmen, und dann im Nachhinein der Audiospur das Plugin hinzuzufügen. Ist dein PC sehr schwach, kann es auch dann etwas beim abspielen hängen.

Weshalb die Meldung mit der Hardware kommt verstehe ich nicht. Anscheinend stimmt irgendwas nicht, wenn es zum Clipping kommt.

Wie gesagt, beides neu installieren, erneut testen. Zu guter Letzt kann es natürlich auch sein, dass das Interface einen Defekt aufweist.

Und um Videos wirst du wahrscheinlich nicht herum kommen, wenn du richtig ins Recording einsteigen willst. Schau, dass die Einstellungen für das Interface passen, bzw pass sie an, sollte es nach der Neuinstallation immer noch nicht funktionieren.

Viel Erfolg ;)

...zur Antwort

Ich würde da keine neue Grafikkarte einbauen. Die Grafikkarte und der Prozessor passen leistungstechnisch gut zusammen.

Wenn du eine stärkere GPU kaufst, dann wird deine CPU limitieren. Für mittlere Settings solltest du auch damit Vanguard spielen können. 16 GB RAM vorausgesetzt.

...zur Antwort

Klingt nach einem Treiber bzw Softwareproblem.

Deine Hardware sollte locker ausreichen. Temperaturen und Auslastungen mit MSI Afterburner kontrollieren und im Taskmanager nach auffälligen Prozessen schauen.

Ein Hardwareupgrade wird da nichts ändern, da es höchstwahrscheinlich mit der Software zusammenhängt oder die Kühlung mangelhaft ist.

...zur Antwort

Geht so. Preis ist auf jeden Fall zu hoch, gerade wenn man bedenkt, dass der Prozessor schon 2 Produktgenerationen alt ist. Ansonsten solide, kein schlechtes Gerät.

...zur Antwort
Nein, kein Tempolimit auf Deutschen Autobahnen.

Unnötig. Ist ja nachgewiesen, dass es der Sicherheit keinen Vorteil bringt und es die CO2 Emissionen nur sehr gering senkt.

Ein bisschen Freiheit schadet uns nicht. Und Raser wird es (leider) auch mit Limit geben.

Ein angepasstes Limit an den aktuellen Verkehrsfluss wie häufig schon angebracht macht da deutlich mehr Sinn und sorgt wahrscheinlich für mehr Sicherheit.

...zur Antwort

Aus Versehen eigentlich selten welche. Vielleicht manchmal zu schnelles Schalten. Mein Auto braucht immer sehr lange bis die Drehzahl fällt, da bin ich manchmal einfach etwas zu schnell... Fehler eher wegen mangelnder Konzentration oder eben bewusst (geringes Überschreiten der Geschwindigkeit, wenn es die Situation zulässt oder mal ne dunkelgelbe Ampel.

...zur Antwort

Neue Treiber installiert?

Generell würde ich erst einmal Router und Repeater neustarten. Am besten für ne Minute vom Strom trennen und dann wieder neustarten lassen.

Hilft das nicht würde ich am PC nach neuen Treibern für den WLAN Chip suchen oder auf ältere Treiber zurückgreifen, mit denen es funktioniert hat.

...zur Antwort