Warum wird es ersetzt?


22.02.2020, 17:42

Aber wenn ich optifine 1.14.4 spiele kann man problemlos shaders auswählen halt nur nicht bei 1.15.2

1 Antwort

Bei dem Punkt mit dem Ersetzen kann ich dir leider nicht helfen, jedoch warum die Shader nicht funktionieren :)

Bei dem Optifine 1.15.2 das du meinst handelt es sich um eine Entwicklungsversion. Diese funktioniert noch nicht ganz, wurde allerdings schonmal vorraus als preview veröffentlicht. Wundere dich also nicht, wenn manche Funktionen noch nicht Funktionsfähig sind, für die 1.15 ist Optifine einfach noch nicht verfügbar.

Woher ich das weiß:eigene Erfahrung

Ok danke

1

Was möchtest Du wissen?