PC fährt nach Ca. 10 Sekunden direkt runter?

...komplette Frage anzeigen

5 Antworten

Hatte exakt das selbe Problem mit exakt dem gleichen Mainboard. Hab damals meine gesamte Hardware bis auf das Board (weil ich nicht wusste wie ich da ran gehen sollte) gecheckt und alles war in Ordnung. Hab damals schon auf nen defekten Kondensator getippt, da es, wenn der Rechner schon eine ganze weile nicht angemacht wurde länger dauerte bis er sich wieder abgeschaltet hat. Festplatte, Netzteil, Prozessor und RAM sind noch heute im Einsatz. Und übrigens bringt es auch nix das Mainboard einzuschicken... Die tauschen da nur das BIOS aus und schicken es wieder zurück. Bin mittlerweile auf nen Intel i7 4790K auf nem MSI Gaming Board umgestiegen und meinen alten FX8350 hat jetzt mein bester Freund.

Kurz: Mainboard eindeutig defekt, Support ist fürn A****, Lösung ist MB wegschmeißen und neu kaufen.

Ich hoffe ich konnte dir behilflich sein,

Levi


Antwort bewerten Vielen Dank für Deine Bewertung

Das sieht verdächtig  danach aus als wäre das   Mainbord, der Speicher  oder das  Netzteil defekt 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Cooki3monster
26.11.2015, 19:50

netzteil ehr weniger da er ja an geht. hört sich aber wie du sagst nach mainboard / Ram an

0
Kommentar von Metharium
26.11.2015, 19:51

Uff, kann es sein das ich was falsch eingebaut habe?? Denn ich habe letztens meine Grafikkarte und meinen Prozessor aus- und wieder eingebaut :/

0
Kommentar von ninamann1
26.11.2015, 19:51

Es könnte auch irgendwas zu heiß werden , Graka oder die Kühlpaste unter dem Prozessor ist ausgelaufen  

1

Irgendwelche anzeichen ? (blue screen / black screen) kommt er noch zum booten oder schon vorher wieder herrunter gefahrn ?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Metharium
26.11.2015, 19:39

Ne garnichts :/ ich habe beim BIOS ein Passwort aber ich kann nichts eingeben da mein PC nach 5 Sekunden direkt runterfährt und meine Tastatur nicht reagiert (hab schon versucht BIOS Batterie rauszunehmen für Ca. 2min aber half nicht

0

Hast du ein Bild während des bootens oder bleibt der Bildschirm schwarz?
Welches Mainboard hast du?
Langes oder kurzes piepen?

Gruß

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Metharium
26.11.2015, 20:05

Ich bekomme nur das Passwortbild vom BIOS aber ich kann sonst nichts eingeben da meine Tastatur nicht reagiert. Ich besitze eine asus m5a97 R2.0

0

Klemmt dein Anmachknopf?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Metharium
26.11.2015, 19:40

Ne :/

0
Kommentar von Brot454
26.11.2015, 19:42

Bist du dir sicher? das klingt echt danach. Oder eventuell ein Mainboard oder Netzteil schaden, piept er?

0

Was möchtest Du wissen?