Hallo, ich habe einen Piaggio Roller Skr 125. Er springt nicht an. Wenn ich die Zündkerze rausdrehe ist sie immer nass. Woran kann das liegen?

...komplette Frage anzeigen

5 Antworten

Hallo, schon mal getestet ob der Kerzenstecker ok ist? Dazu Stecker abschrauben und das nackte Kabelende am Zylinder halten.Sollte es nun funken dann hat der Stecker ein weg. Wenn nicht dann würde ich als nächsten Schritt das Zündkabel austauschen.

Sorry, ihr Zwei, ich komme nicht zu Kommentare eingeben. Hatte nur eine Chance. Was mache ich da falsch. Ich möchte mich gerne weiter mit euch austauschen

Hat er denn Zündfunken?

231175 16.07.2016, 15:45

Nein, ich kann keinen sehen

0
Spezialwidde 16.07.2016, 15:47
@231175

Ich meine wenn man die ausgebaute Kerze auf dem Stecker gegen Masse hält und den Motor andreht. Im Motor sieht man natürlich nix. Wenn nein stimmt wohl was nicht mit dem Zündschalter.

1
231175 16.07.2016, 16:22
@231175

So jetzt kann ich dir wieder antworten, war gar nicht so leicht das zu finden.

Also ich hatte die Kerze auf Masse gelegt und eine zweite Person hat den Roller gestartet. Es war kein Funke zu sehen. Ich habe die Zündspule auch schon gewechselt. Wo finde ich denn den Zündschalter? 

0
Spezialwidde 16.07.2016, 16:25
@231175

Also halten wir fest: Sprit ist OK (Kerze nass) aber keine Zündung. Da du die Spule (ich hoffe die Kerze auch wenn nein erstmal diese wechseln) gewechselt hast dürfte die OK sein. Mit Zündschalter meine ich das Zündschloss.

1
231175 16.07.2016, 16:44
@Spezialwidde

ich habe auch ein neue Zündkerze rein.

wenn der roller orgelt, müsste doch das Zündschloss ok sein, oder nicht?

0
Spezialwidde 16.07.2016, 16:46
@231175

Nicht unbedingt, es kann sein dass der Anlasser freigegeben wird aber die Zündung nicht. Natürlich kann der Fehler auch an irgendeiner Kabelverbindung liegen. Ist aber eher selten.

1
Spezialwidde 16.07.2016, 16:53
@Spezialwidde

Eins fällt mir noch ein: Hat der Roller ne eletronische Zündung, sogenannte CTI? Eventuell ist dann dieses CTI-Modul kaputt.

1
231175 16.07.2016, 17:03
@Spezialwidde

wer könnte mir das cti modul prüfen?

noch eins zur info: als ich den Roller vor über einem jahr abgestellt hatte und seitdem nicht mehr benutzt habe, lief er noch super.

gehen die Sachen denn so einfach im Ruhestand kaputt?

der roller stand die ganze zeit in der Garage.

0

Ist die Kerze vielleicht zu nass ??

231175 16.07.2016, 16:09

Ja, nach jedem Starversuch

0
Nightlover70 16.07.2016, 16:10

Dann kommt offensichtlich zu viel Sprit. Gibst Du Gas beim starten?

1
231175 16.07.2016, 16:43

ja,ist sie.

ich hatte einmal gas gegeben, seitdem nicht mehr

0

Was möchtest Du wissen?