Wie kann ich eine Gerade in ein Excel-Diagramm einfügen?

...komplette Frage anzeigen

1 Antwort

Schreibe in eine neue Spalte in jede Zeile der bisheirgen Tabelle

=MITTELWERT($A$1:$A$12)

und füge sie zum Diagramm hinzu. Markiere diese Datenreihe, rechtklick, wähle als Diagrammtyp Linie (oder Punkt) aus.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?